Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Aiuto wireless non va!!!

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Aiuto wireless non va!!!

Postdi angela85 » 24/09/08 21:27

Ciao a tutti! ho un problema abbastanza frequente....quando il pc va in stand-by si disattiva il wireless. Di solito effettuo la procedura di ripristino ( risorse del comp-proprieta-hardware-gestione periferiche...) con esito positivo, ma ora non riesco piu a far funzionare la periferica! dice che funziona perfettamente ma non vede la rete senza fili! che devo fare? help mee!!!
angela85
Newbie
 
Post: 4
Iscritto il: 24/09/08 21:15

Sponsor
 

Re: Aiuto wireless non va!!!

Postdi patrix966 » 24/09/08 21:40

Ciao..riavvia il pc..dovrebbe andare ;)
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Re: Aiuto wireless non va!!!

Postdi angela85 » 24/09/08 23:59

magari fosse cosi semplice...non cambia niente...c'è sempre il segno ' x ' rosso sull'icona del wireless. qlcn conosce qlch altra procedura per riattivarlo?
angela85
Newbie
 
Post: 4
Iscritto il: 24/09/08 21:15

Re: Aiuto wireless non va!!!

Postdi patrix966 » 25/09/08 09:25

Ciao..ma èè un portatile o un fisso?..scheda di rete integrata?
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Re: Aiuto wireless non va!!!

Postdi angela85 » 25/09/08 14:32

è un portatile ( asus z9200vc ) con scheda integrata. ho il router di alice e altri pc si connettono senza problemi via wireless !
angela85
Newbie
 
Post: 4
Iscritto il: 24/09/08 21:15

Re: Aiuto wireless non va!!!

Postdi patrix966 » 25/09/08 16:39

Sempre da gestione periferiche prova disattivare e riattivare la perifericha..controllo se sono installati i driver ;)
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Re: Aiuto wireless non va!!!

Postdi angela85 » 25/09/08 16:50

la procedura disattiva/attiva ha sempre funzionato, ma questa volta non mi riattiva la periferica! i driver ci sono, io non ho manomesso niente, funzionava tutto fino a due giorni fa, poi il pc è andato in stand-by perche era scarico , e quando l'ho riacceso la periferica non funzionava piu....ufff....
angela85
Newbie
 
Post: 4
Iscritto il: 24/09/08 21:15


Torna a Reti, ADSL e wireless


Topic correlati a "Aiuto wireless non va!!!":


Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti