Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

non appare l'icona del modem quando lo installo

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

non appare l'icona del modem quando lo installo

Postdi nadia81 » 17/04/08 11:02

buongiorno a tutti,eccomi con un problema..in seguito a dei problemi con la linea adsl ho comprato un nuovo modem in quanto il precedente si era bruciato.
Il modello è il clipper usb modem (lo stesso che avevo installato in precedenza).Bene dopo aver disinstallato il precedente ed aver reinstallato questo non mi appare l'icona del modem -come in precedenza appariva e windows vista non lo rileva non permettendomi così di effettuare nessuna connesione.. da cosa puo' dipendere? come posso risolvere la cosa?
Ho inoltre un modem router adsl2+ della trust ma non ho idea di come funzioni..potrebbe tornarmi piu utile del precedente?
Il mio pc è un acer aspire e 700-pb7l..
il sistema operativo windows vista.
Spero possiate aiutarmi in qualche modo
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Sponsor
 

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 18/04/08 09:35

I driver sono per Vista? Sono gli ultimi? col modem router adsl2+ della trustfaresti molto prima, devi solo seguirne le istruzioni, ma essendo ethernet non avresti problemi di driver
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 18/04/08 10:56

ho provato a mettere il router..ma non capisco proprio come funzioni..nel senso che lo collego al pc collego i cavi e poi boh..nn so se mi manca qualcosa o non fare qualcosa io fatto sta che se apro la pagina di internet mi dice che non è in linea e bisogna connettersi ..non sono capace di installarlo non so come fare..
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 18/04/08 11:07

Hai provato a seguire le istruzioni? Non è umorismo o polemica, dico davvero! :)
Tu prova a leggerle e a seguirle passo passo. Appena hai un dubbio o non sai cosa fare vieni qui e chiedi.
Però devi dirci a che punto ti sei fermata e cosa hai già fatto ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 18/04/08 11:19

Dylan666 ha scritto:Hai provato a seguire le istruzioni? Non è umorismo o polemica, dico davvero! :)
Tu prova a leggerle e a seguirle passo passo. Appena hai un dubbio o non sai cosa fare vieni qui e chiedi.
Però devi dirci a che punto ti sei fermata e cosa hai già fatto ;)


haimè le ho seguite...ma quando arrivo al punto 6 del libretto ed inserisco l'indirizzo che mi viene dato ovvero 192.168.1.1 non accade un fico secco..io nn so dove sbaglio..ho una connessione con alice ..non so da che parte girarmi
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 18/04/08 11:30

"pagina 6 del libretto" mi dice poco a meno che non mi dai un link al file pdf dello stesso libretto...
Ci devi raccontare QUALI PASSAGGI HAI GIÀ FATTO.

OLTRE a fare questo nel prossimo messaggio mi devii scrivere cosa ti è apparso se, invece di seguire la procedura di scrivere 192.168.1.1 in explorer, fa questo:

1) vai su Start > Esegui e scrivi CMD (invio)

2) scrivi PING 192.168.1.1 (invio)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 18/04/08 13:40

Dylan666 ha scritto:"pagina 6 del libretto" mi dice poco a meno che non mi dai un link al file pdf dello stesso libretto...
Ci devi raccontare QUALI PASSAGGI HAI GIÀ FATTO.

OLTRE a fare questo nel prossimo messaggio mi devii scrivere cosa ti è apparso se, invece di seguire la procedura di scrivere 192.168.1.1 in explorer, fa questo:

1) vai su Start > Esegui e scrivi CMD (invio)

2) scrivi PING 192.168.1.1 (invio)



proverò a fare quello.

Io ho collegato la linea telefonica ala modem e il pc al modem.
collegato ovviamente l'alimentatore.
acceso il pc.
aperto explorer.
e da li fu il buio.
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 18/04/08 14:05

Il manuale, dopo la parte in cui dice di collegare i vari cavi, che dice? Non c'è, per caso, una parte che ti dice di andare su Start > Pannello di controllo > Connessioni di rete?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 18/04/08 15:11

Dylan666 ha scritto:Il manuale, dopo la parte in cui dice di collegare i vari cavi, che dice? Non c'è, per caso, una parte che ti dice di andare su Start > Pannello di controllo > Connessioni di rete?


no...dice i punti che ti ho scritto e basta ...
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 18/04/08 15:16

Che modem della trust hai? Modello preciso er favore.
Se non lo sai vai qui:
http://www.trust.com/support/search.aspx

Scrivi ADSL e dai invio e poi dimmi in quale dei prodotti che appaiono riconosci il tuo modem router ADSL2+
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 18/04/08 17:00

Dylan666 ha scritto:Che modem della trust hai? Modello preciso er favore.
Se non lo sai vai qui:
http://www.trust.com/support/search.aspx

Scrivi ADSL e dai invio e poi dimmi in quale dei prodotti che appaiono riconosci il tuo modem router ADSL2+

adsl2+modem-router MD-4050
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi quizface » 18/04/08 18:32

Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 20/04/08 11:23

1) vai su Start > Esegui e scrivi CMD (invio)

2) scrivi IPCONFIG /ALL

Ovviamente mentre hai collegato il pc al modem Trust
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 21/04/08 07:10

quizface ha scritto:manuale adsl2+modem-router MD-4050 segui questo


credo di aver trovato il problema...avevo ancora il filtro adsl ...ora provo a toglierlo ed a collegare direttamente la linea telefonica..
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 21/04/08 08:38

Sei completamente fuori strada...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 21/04/08 10:17

Dylan666 ha scritto:Sei completamente fuori strada...

a posto... uff..ma potrebbe essere allora che nn mi funziona la linea adsl?
io le istruzioni le ho seguite passo passo e non è accaduto niente di niente..
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 21/04/08 10:20

Il fatto che tu non veda la pagina di configurazione del router non significa che non funzioni l'ADSL. La line non c'entra nulla, è il pc che è configurato male. Io aspetto ancora che segui quanto ti ho detto il 20/04/08 alle 11:23.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 22/04/08 07:14

Dylan666 ha scritto:Il fatto che tu non veda la pagina di configurazione del router non significa che non funzioni l'ADSL. La line non c'entra nulla, è il pc che è configurato male. Io aspetto ancora che segui quanto ti ho detto il 20/04/08 alle 11:23.

eccomi qui..allora digitando quello che mi hai detto mi dice che:
tipo nodo ibrido
routing ip abilitato:no
proxy wins abilitato:no
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Re: non appare l'icona del modem quando lo installo

Postdi Dylan666 » 22/04/08 08:43

Sicura che hai trascritto tutto? Non mi pare...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: non appare l'icona del modem quando lo installo

Postdi nadia81 » 22/04/08 09:34

Dylan666 ha scritto:Sicura che hai trascritto tutto? Non mi pare...

nelle altre due voci non mi diceva niente..le uniche in cui appariva qualcosa sn quelle che ti ho scritto
nadia81
Utente Junior
 
Post: 36
Iscritto il: 28/08/07 16:56

Prossimo

Torna a Reti, ADSL e wireless


Topic correlati a "non appare l'icona del modem quando lo installo":


Chi c’è in linea

Visitano il forum: Nessuno e 26 ospiti