Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema connessioni di rete lente ad aprire

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Problema connessioni di rete lente ad aprire

Postdi DunkelS » 02/10/07 02:28

Ho un problema.
Su win Xp, appena avviato, le connessioni di rete non si caricano.
Preciso, la cartella delle connessioni è vuota. Dopo un paio di minuti, però, appare tutto come magia.
Il punto è che fino ad allora non posso collegarmi ne si carica il firewall (Outpost). Non appena si carica tutto apro firefox e devo aspettare un pò prima che possa navigare.
E' come una partenza a strappo -_-
Di seguito riporto gli errori nel visualizzatore eventi:

-Avviso 02/10/2007 2.58.48 Dhcp Nessuno 1003 N/D
Impossibile rinnovare l'indirizzo del computer dal server DHCP per la scheda di rete con indirizzo 444553547777. Si è verificato il seguente errore:
Tentativo di operazione su un elemento diverso dal socket. . Il computer tenterà di ottenere un indirizzo dal server DHCP degli indirizzi di rete.

-Errore 02/10/2007 3.01.01 Dhcp Nessuno 1001 N/D
Il server DHCP non ha assegnato un indirizzo di rete al computer per la scheda di rete con indirizzo 444553547777. Si è verificato il seguente errore:
Periodo di timeout del semaforo scaduto. . Il computer tenterà di ottenere un indirizzo dal server DHCP degli indirizzi di rete.

Ho provato un sacco di guide ma nulla.
Forse qualche servizio disabilitato? Ma ho provato anche qui..non so più dove guardare T_T
DunkelS
Utente Junior
 
Post: 46
Iscritto il: 25/01/06 19:34

Sponsor
 

Postdi Dylan666 » 03/10/07 12:09

Ma hai un server dhcp o ip statici?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi DunkelS » 03/10/07 16:42

non ho nessun server. Connessione Alice flat tramite USB. L'alice Gate quando si collega è un "falso" router e quindi appare come una lan.

Forse ho sbagliato sezione?
DunkelS
Utente Junior
 
Post: 46
Iscritto il: 25/01/06 19:34

Postdi Dylan666 » 03/10/07 20:11

Vai su Start > Esegui e scrivi CMD
Nell finestra che appare scrivi IPCONFIG /ALL e copia qui ciò che appare
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi DunkelS » 10/10/07 14:15

Microsoft Windows XP [Versione 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Administrator>IPCONFIG /ALL

Configurazione IP di Windows

Nome host . . . . . . . . . . . . . . : dunky-df07ca1e8
Suffisso DNS primario . . . . . . . :
Tipo nodo . . . . . . . . . . . . . . : Ibrido
Routing IP abilitato. . . . . . . . . : No
Proxy WINS abilitato . . . . . . . . : No

Scheda Ethernet Connessione alla rete locale (LAN) 5:

Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Efficient Networks Enternet P.P.
P.o.E Adapter
Indirizzo fisico. . . . . . . . . . . : 44-45-53-54-77-77
DHCP abilitato. . . . . . . . . . . . : Sì
Configurazione automatica abilitata . : No
Indirizzo IP. . . . . . . . . . . . . : 79.3.173.165
Subnet mask . . . . . . . . . . . . . : 255.255.255.0
Gateway predefinito . . . . . . . . . : 79.3.173.165
Server DHCP . . . . . . . . . . . . . : 1.1.1.1
Server DNS . . . . . . . . . . . . . : 85.37.17.39
85.38.28.71
NetBIOS su TCPIP. . . . . . : Disabilitato
Lease ottenuto. . . . . . . . . . . . : mercoledì 10 ottobre 2007 12.39.
16
Scadenza lease . . . . . . . . . . . : martedì 19 gennaio 2038 4.14.07

Scheda Ethernet Connessione alla rete locale (LAN):

Suffisso DNS specifico per connessione:
Descrizione . . . . . . . . . . . . . : Access Gateway USB Network Adapt
er
Indirizzo fisico. . . . . . . . . . . : 00-08-27-A3-61-0A
DHCP abilitato. . . . . . . . . . . . : Sì
Configurazione automatica abilitata : Sì
Indirizzo IP. . . . . . . . . . . . . : 192.168.1.18
Subnet mask . . . . . . . . . . . . . : 255.255.255.224
Gateway predefinito . . . . . . . . . : 192.168.1.1
Server DHCP . . . . . . . . . . . . . : 192.168.1.1
Server DNS . . . . . . . . . . . . . : 151.99.125.2
151.99.125.3
NetBIOS su TCPIP. . . . . . : Disabilitato
Lease ottenuto. . . . . . . . . . . . : mercoledì 10 ottobre 2007 13.44.
11
Scadenza lease . . . . . . . . . . . : mercoledì 10 ottobre 2007 19.10.
51
DunkelS
Utente Junior
 
Post: 46
Iscritto il: 25/01/06 19:34


Torna a Reti, ADSL e wireless


Topic correlati a "Problema connessioni di rete lente ad aprire":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti