Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

config wizard access point non va - help

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

config wizard access point non va - help

Postdi Markus73 » 25/09/07 12:37

ciao,
ho una connessione con fastweb,
compro il wireless access point dlink DWL-G700 AP,
ho un travel mate 2700 con scheda wireless integrata (qualcosa tipo iprocomm 2220??)

collego l'Hag di fastweb all' ap e l'ap con l'alimentatore, il led power si accende, wlan pure a volte lampeggia, LAn è spento
definisco l'indirizzo ip statico nel setup TCP/IP della mia connessione wireless, ip
192.168.0.51 e submask 255.255.255.0 (vado a memoria , ma tanto li copio dal libretto non posso sbagliare).

ok sono pronto,
apro IE inserisco l'indirizzo IP dell'AP , lo stesso del mio pc ma finisce con 50.

niente, non va,

mi dovrebbe partire il wizard per la configurazione ma non parte.

Questa la procedura corretta, ma ho provato di tutto, disattivato l'antivirus, giocato con i settaggi della scheda wireless,..svitato l'antenna dell'ap ._))

mi è venuto il dubbio che forse la mia scheda non vada bene, ma cacchio vedo la connessione wireless Alice del mio vicino ed ho già navigato in wi-fi ad una fiera.

MA PERCHE' NON VA???
Markus73
Newbie
 
Post: 2
Iscritto il: 04/04/07 20:45

Sponsor
 

Torna a Reti, ADSL e wireless


Topic correlati a "config wizard access point non va - help":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti