Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problemi con fastweb

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

problemi con fastweb

Postdi francesco176 » 05/09/07 10:02

buon giorno a tutti,
vorrei porvi una domanda riguardo fastweb, ho un problema strano cioe' da quando uso fastweb il mio browser non mi apre piu' alcuni siti...il browser che ho in uso e i.e7 ho provato a scaricare firefox e lo pure usato ma niente..!!!!! ho disinstallato i.e7 e ritornare a i.e6 ma niente.....che cavolo sta succedendo qui??? nessun virus rilevato dal mio antivirus che posso fare???? :cry:
grazie mille a chi mi rispondera'
francesco176
Utente Junior
 
Post: 19
Iscritto il: 24/08/07 11:36

Sponsor
 

Postdi Mikele46 » 05/09/07 10:10

hai qualche firewall?
Immagine
Avatar utente
Mikele46
Utente Senior
 
Post: 521
Iscritto il: 20/08/06 15:16
Località: Napoli

Postdi francesco176 » 05/09/07 13:04

no, tranne quello di windows che lo ho disattivato completamente non credo di averne altri..
francesco176
Utente Junior
 
Post: 19
Iscritto il: 24/08/07 11:36

Postdi Mikele46 » 05/09/07 19:44

vedi se nelle opzioni del browser sono attivati i cookie e gli script
Immagine
Avatar utente
Mikele46
Utente Senior
 
Post: 521
Iscritto il: 20/08/06 15:16
Località: Napoli

Postdi piercing » 06/09/07 01:08

che tipo di siti? facci qualche esempio... detta così il problema può risiedere ovunque...
Immagine
:P www.langame.it vieni a trovarci! ;)
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi francesco176 » 06/09/07 09:50

beh, non so manco cosa sono cookie e e script...da dove si controlla???
beh ho diversi siti che non si aprono questi sono alcuni-www.chiamail.com http://www.annunci69.it http://www.finconsumo.it
francesco176
Utente Junior
 
Post: 19
Iscritto il: 24/08/07 11:36


Torna a Reti, ADSL e wireless


Topic correlati a "problemi con fastweb":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti