Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con http 404

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Problemi con http 404

Postdi spuffy » 17/08/06 00:26

Sono nuova di questo forum e ho un problema che non so risolvere per cui chiedo il vostro aiuto.

Sono due giorni che provo a connettermi ad un sito che frequento spesso ma viene fuori sempre la stessa pagina che dice 'Errore 404 file non trovato'...subito ho pensato a qualche problema del sito e non ci ho fatto caso, ma oggi parlando con una mia amica scopro che lei invece non ha nessun problema a connettersi...

E' tutto il giorno che mi scervello per capirci qualcosa...ma non riesco a venirne a capo. Per favore sapreste come aiutarmi, e dirmi qual'è il problema e come risolverlo...è il mio computer o cos'altro.

I collegamenti con i quali mi connetto sono un ADSL e un collegamento tramite cellulare....se può interessare...ma non credo sia quello il problema.


Grazie per le risposte. Io aspetto aiuuuto!!! :)
spuffy
Newbie
 
Post: 6
Iscritto il: 17/08/06 00:21

Sponsor
 

Postdi spuffy » 17/08/06 01:21

Volevo aggiungere che fino a due giorni fa il sito si apriva perfettamente...il tutto è cominciato due giorni fa ma non ho cambiato alcuna impostazione nel computer.

Solitamente riesco a risolvere i problemi da sola ma questa volta non ci sto capendo niente :cry:


....Comunque grazie mille a chiunque possa aiutarmi... ;)
spuffy
Newbie
 
Post: 6
Iscritto il: 17/08/06 00:21

File temporanei

Postdi tanuki » 17/08/06 09:44

spuffy ha scritto:Volevo aggiungere che fino a due giorni fa il sito si apriva perfettamente...il tutto è cominciato due giorni fa ma non ho cambiato alcuna impostazione nel computer.

Solitamente riesco a risolvere i problemi da sola ma questa volta non ci sto capendo niente :cry:


....Comunque grazie mille a chiunque possa aiutarmi... ;)

Si solito si prova a cancellare tutti i files temporanei (proprietà di internet explorer, elimina file - tutto il contenuto non in linea - elimina cookie).
Funziona?
Avatar utente
tanuki
Utente Senior
 
Post: 296
Iscritto il: 05/02/05 08:39
Località: Sandalia

Postdi spuffy » 17/08/06 10:18

Già fatto ieri ma niente da fare non funziona.....
spuffy
Newbie
 
Post: 6
Iscritto il: 17/08/06 00:21

Postdi patrix966 » 17/08/06 13:03

Questo non è offtopic..è informatica ;) :)

Che Sistema operativo utilizzi?
Provato con un ripristino della configurazione di sistema? ;)

Sposto per il momento nella mia sezione(sistemi operativi), aspettando gli opportuni sviluppi ;)
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Postdi spuffy » 17/08/06 15:12

Scusa ieri ho fatto unpo' di casino...hai ragione.

Comunque il sistema operativo è Window XP hone edition...grazie per l'aiuto
spuffy
Newbie
 
Post: 6
Iscritto il: 17/08/06 00:21

Postdi patrix966 » 17/08/06 16:26

patrix966 ha scritto:Provato con un ripristino della configurazione di sistema? ;)

Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Postdi spuffy » 17/08/06 23:47

Grazie per i consigli....alla fine è andato a posto cancellando la cache dns

Aprire la console del DOS e scrivere:

Codice: Seleziona tutto
ipconfig /flushdns


e riavviando il sistema. L'ho scritto così se qualcuno ha lo stesso problema può provare a risolverlo così.


Comunque grazie ancora e ciao ;)
spuffy
Newbie
 
Post: 6
Iscritto il: 17/08/06 00:21

Postdi patrix966 » 18/08/06 10:26

Sposto in reti :) ;)
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo


Torna a Reti, ADSL e wireless


Topic correlati a "Problemi con http 404":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti

cron