Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Presentazione con domanda!

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

Presentazione con domanda!

Postdi Hermes® » 26/05/06 10:22

Salve a tutti, sono appena approdato nel vostro forum,
non avendo trovato un topic di presentazione, ho deciso di presentarmi
facendovi subito una domanda.
Ho l'etto le guide e quello che ha scritto Oracolo,
ma non ho il tempo di vedere tutti i topic, quindi vi faccio questa benedetta domanda,
ho una rete formata da 4 pc, è due anni che mastico la rete quindi sò come si crea e come si gestisce, però negli ultimi tempi mi trovo di fronte ad un problema starno, se creo una cartella in un disco archivio già condiviso in maniera totale, ( compreso le sottocartelle )
gli altri pc non la vedono, oppure non vedono quello che cè dentro.

Se qualcuno di voi ha un idea del perchè, sono tutto orecchie.
Grazie per il momento e vi saluto
Può sembrare incredibile,
ma nella vita,
è tutto così maledettamente provvisorio

Ciao da Hermes®
Avatar utente
Hermes®
Utente Senior
 
Post: 864
Iscritto il: 26/05/06 10:03

Sponsor
 

Postdi nykky » 26/05/06 11:01

Prova a controllare i permessi di accesso a quella cartella
nykky
Moderatore
 
Post: 1933
Iscritto il: 23/07/03 10:42

Re: Presentazione con domanda!

Postdi hydra » 26/05/06 11:59

Hermes® ha scritto:Salve a tutti, sono appena approdato nel vostro forum,
non avendo trovato un topic di presentazione


http://www.pc-facile.com/forum/viewtopic.php?t=41807
Avatar utente
hydra
Moderatore
 
Post: 7002
Iscritto il: 19/07/04 08:06
Località: Vallis Duplavis

Postdi Hermes® » 26/05/06 22:38

nykky ha scritto:Prova a controllare i permessi di accesso a quella cartella

Da dove lo faccio questo controllo???? :oops:
Può sembrare incredibile,
ma nella vita,
è tutto così maledettamente provvisorio

Ciao da Hermes®
Avatar utente
Hermes®
Utente Senior
 
Post: 864
Iscritto il: 26/05/06 10:03

Postdi klizya » 28/05/06 08:00

prova a vedere se questo topic può esserti utile:
http://www.pc-facile.com/forum/viewtopic.php?t=44632
klizya
Utente Senior
 
Post: 901
Iscritto il: 09/06/05 12:03
Località: Grosseto

Postdi Hermes® » 28/05/06 13:17

Avevo prevato a fare l'aggiornamento della condivisione,
ma il problema persiste,
l'unica coosa che non ho provato a lasciare l'hdd non condiviso per qualche giorno, comunque posso provare,
resta il fatto che questo è un bel bug della rete lan di xp :-?

Grazie per il link
Può sembrare incredibile,
ma nella vita,
è tutto così maledettamente provvisorio

Ciao da Hermes®
Avatar utente
Hermes®
Utente Senior
 
Post: 864
Iscritto il: 26/05/06 10:03

Postdi Hermes® » 29/05/06 21:29

Allora, tonto per rendervi partecipi, il problema non si è risolto, togliendo la condivisione e rifacendola, ho come il brutto presentimento che non riuscirò a risolvere, e la cosa mi rode di brutto.
Per il momento vi ringrazio, e se avete altre idee sono tutto occhi :D
Può sembrare incredibile,
ma nella vita,
è tutto così maledettamente provvisorio

Ciao da Hermes®
Avatar utente
Hermes®
Utente Senior
 
Post: 864
Iscritto il: 26/05/06 10:03

Postdi piercing » 31/05/06 23:05

devi studiare bene l'ereditarietà delle autorizzazioni NTFS... deve essere abilitata esplicitamente...

oppure ridai i permessi alla cartella... e a tutte le sottocartelle... non appena ne crei una nuova...

quello che dici è normale... non è un bug...

la rete è in un dominio o in un gruppo di lavoro? in quest'ultimo caso gli utenti che accedono alla cartella sono stati creati anche sul pc che funge da server?
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi Hermes® » 01/06/06 00:07

piercing ha scritto:devi studiare bene l'ereditarietà delle autorizzazioni NTFS... deve essere abilitata esplicitamente


questa è una cosa che non sò fare, se mi dici come abilitarla provo.

PS
ho provato a digitare l'indirizzo di un file che non riuscivo a visualizzare, e questo sè aperto tranquillamente, ma continuo a non visualizzarlo :eeh:
Può sembrare incredibile,
ma nella vita,
è tutto così maledettamente provvisorio

Ciao da Hermes®
Avatar utente
Hermes®
Utente Senior
 
Post: 864
Iscritto il: 26/05/06 10:03

Postdi Hermes® » 24/07/06 21:23

Allora!!!!
Ve lo dico, cosi magari può servire ad altri.

In questi giorni ho dovuto staccare l'hdd incriminato, per collegarci un'altro hdd, essendo su slitta è un'operazione che mi viene comoda.
Fatto tutto quello che avevo da fare, ho ricollegato il mio e mi sono accorto che non era più condiviso, a quel punto ho deciso di rifare la prassi di condivisione, e in maniera miracolosa tutto e tornato a funzionare regolermente.

Misteri dell'informatica
Può sembrare incredibile,
ma nella vita,
è tutto così maledettamente provvisorio

Ciao da Hermes®
Avatar utente
Hermes®
Utente Senior
 
Post: 864
Iscritto il: 26/05/06 10:03

Postdi zotgene » 31/07/06 21:14

Da reti MS mi aspetto di tutto......calcola però che ho notato che se si condivide con permessi avanzati i client ci mettono un pò prima di accorgenese,io dopo aver fatto una modifica aspetto almeno 5min per veder se è OK.
zotgene
Utente Junior
 
Post: 33
Iscritto il: 29/07/06 00:33

Postdi Hermes® » 31/07/06 23:28

il problema è che anche dopo 5 mesi non si accorgevano della madifica :D :D :lol:
Può sembrare incredibile,
ma nella vita,
è tutto così maledettamente provvisorio

Ciao da Hermes®
Avatar utente
Hermes®
Utente Senior
 
Post: 864
Iscritto il: 26/05/06 10:03


Torna a Reti, ADSL e wireless


Topic correlati a "Presentazione con domanda!":

[presentazione]
Autore: R.anna50
Forum: Forum off-topic
Risposte: 0
Presentazione
Autore: PierpaoloTieri
Forum: Forum off-topic
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti