Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

LIBERO: ma posta inviata nn esiste più?

Non ti funziona l'ADSL, vuoi configurare una rete casalinga, non sai cosa significano termini come wi-fi, wi-max e wireless? Questo forum ti sarà di aiuto.

Moderatore: piercing

LIBERO: ma posta inviata nn esiste più?

Postdi superkernel » 24/11/05 14:16

Sono sempre più amareggiato dal servizio offero da libero.
A cominciare dall'ADSL che spesso non funziona (impossibile connettersi), per terminare con il sito stesso.
Spesso problemi al server quindi impossibile controllare e scrivere le mail, il servizio Jumbo Mail (per inviare alllegati maxi) mai riuscito ad utilizzare (peraltro ora "momentaneamente non disponibile"), ma soprattutto: DOVE E' FINITA L'ICONA POSTA INVIATA? quando effettuo il login non la vedo più!
superkernel
Utente Senior
 
Post: 335
Iscritto il: 29/08/01 01:00

Sponsor
 

Postdi Luke9792005 » 24/11/05 14:36

Ciao.

Hai provato a fare click sul link Gestione cartelle? Ho provato a connettermi a Libero Web Mail e vedo anche la posta inviata. Per quanto riguarda poi il servizio Jumbo Mail, mi risulta essere a pagamento, dunque è regolato da un contratto che prevede obblighi a carico anche dell'ISP. Pertanto, c'è sempre la possibilità di agire nei confronti di Libero per inadempimento contrattuale. E' sufficiente leggere il contratto!

Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi superkernel » 24/11/05 14:49

io non vedo nessun gestione cartelle... una volta era sulla sinistra, ma ora come vedi nn c'è niente

lo stesso se faccio il login sia col mio indirizzo libero.it che inwind.it
superkernel
Utente Senior
 
Post: 335
Iscritto il: 29/08/01 01:00

Postdi Luke9792005 » 24/11/05 14:56

Mi sembra molto strano, perché vedo sia Gestione cartelle, sia Posta inviata!

E cosa mi dici del link Opzioni Mail? Lo vedi? Facendo click su questo link, si accede a tutte le impostazioni della posta.

Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi arancio » 31/12/05 21:21

Anche io non trovo la mia "Posta inviata" di Libero e sulla sinistra non ho più la Gestione delle cartelle ... uffi, come si fa? :(
arancio
Utente Junior
 
Post: 10
Iscritto il: 11/08/05 10:57
Località: Terni

Postdi Luke9792005 » 02/01/06 21:11

Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Postdi arancio » 04/01/06 19:04

Grazie mille!!! Ho letto le informazioni del tuo link ed infatti ho risolto il problema disattivando tutti gli antivirus. Grazie ancora, auguri!!!!
arancio
Utente Junior
 
Post: 10
Iscritto il: 11/08/05 10:57
Località: Terni

visualizzazione gestione cartelle libero

Postdi gattina » 22/01/06 03:34

Ciao a tutti! Anch'io ho lo stesso problema di visualizzazione o, meglio, non visualizzazione, su libero. Vi assicuro che le ho provate tutte, ma non riesco a visualizzare nulla ugualmente. Addirittura da un pò di tempo, non vedo più neanche il link opzioni mail. non posso fare la ricerca della posta nelle varie cartelle perché è sparito tutto. Non so davvero come risolvere questo problema. Che tipo di javascript occorrerebbe per una possibile corretta visualizzazione, di conseguenza, utilizzazione della pagina?
Grazie...a presto, spero... :cry:
gattina
Newbie
 
Post: 6
Iscritto il: 22/01/06 03:20

Postdi Luke9792005 » 22/01/06 05:36

Ciao.

Hai provato a modificare le impostazioni del firewall e dell'antivirus? Il tuo web browser è aggiornato? E il Sistema operativo?

Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

libero...

Postdi gattina » 22/01/06 09:51

Ciao.
sì, ho controllato tutto, ma non va per niente!!! non so davvero da cosa possa dipendere...
gattina
Newbie
 
Post: 6
Iscritto il: 22/01/06 03:20

Postdi Luke9792005 » 22/01/06 15:35

Ciao.

Hai provato tutti i suggerimenti indicati nel topic linkato sopra?

Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

libero...

Postdi gattina » 22/01/06 20:13

Ciao.
sì, tutti. ma non cambia nulla, purtroppo.

Ciao...grazie.
gattina
Newbie
 
Post: 6
Iscritto il: 22/01/06 03:20

Postdi Luke9792005 » 22/01/06 21:24

Ciao.

Il problema è sicuramente delle impostazioni di sicurezza di Internet Explorer o del sistema di sicurezza del PC.

Che antivirus hai? Che Firewall? Hai qualche altro software per la privacy (cookie manager, privacy service, etc.)?

Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

libero...

Postdi gattina » 22/01/06 22:29

Ciao.
Allora, antivirus: norton (secondo me è lui che crea problemi)
nessun software per gestione cookie, firewall norton security disabilitato...

ciao...
gattina
Newbie
 
Post: 6
Iscritto il: 22/01/06 03:20

Postdi Luke9792005 » 23/01/06 04:46

Ciao.

Prova a "giocare" con le impostazioni di Norton Antivirus. Scusa se non sono più preciso, ma non ho quell'antivirus sotto mano in questo momento, dunque non ricordo a memoria quali impostazioni possano causare il problema.

Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

libero

Postdi gattina » 23/01/06 07:00

Ciao.
Ho provato a "giocare" con le impostazioni dell'antivirus, ma non è successo niente. Non preoccuparti se non sei riuscito ad essere più preciso, magari, se ne avrai la possibilità, lo farai in seguito. In ogni caso, Grazie del tuo interessamento. :) Ho pensato che potrebbe essere java uno degli intoppi: tempo fa ho scaricato la versione 1.5 se non erro, e da allora non ho più visualizzato opzioni mail, ma il menù a sinistra non si vedeva già da prima. Ho Norton Internet Security abilitato, magari è lui che crea scompigli...non so che dirti se non grazie.
Ciao
gattina
Newbie
 
Post: 6
Iscritto il: 22/01/06 03:20

libero

Postdi gattina » 23/01/06 13:20

Ciao.
Ho disabilitato Norton internet security e ora vedo il menù completo a sinistra...devo capire come devo settare questo security per utilizzare lui e libero senza problemi. se sai come fare...grazie
Ciao.
gattina
Newbie
 
Post: 6
Iscritto il: 22/01/06 03:20

LIBERO

Postdi azzurra » 11/03/06 22:44

non mi funziona più la posta e a voi???
azzurra
Utente Junior
 
Post: 33
Iscritto il: 27/08/04 17:12

Postdi fiore giallo » 12/03/06 00:38

Ciao, io ho l'adsl con Alice, ma la casella con Libero è quella che uso di più.
Pensavo mi avessero tolto le funzionalità della casella Libero quando sono passata ad Alice, invece basta che io disattivi per un attimo Norton e tutto torna normale ;) , vengono visualizzate tutte le opzioni mail

Anch'io non so come configurare Norton però :undecided:
fiore giallo
Utente Senior
 
Post: 204
Iscritto il: 15/11/05 19:40

quando sono su www.libero.it

Postdi azzurra » 12/03/06 10:45

e scrivo username e password esce una pagina con questo scritto:
Network Error
A temporary network error occurred while trying to retrieve the requested URL.

Please try the following:

* Please click the
Refresh button, or try again later.
cosa devo fare??
aiutatemi! ho urgenza di leggere la posta!
c'è un modo alternativo x poter leggere queste mie e-mail??
grazie! :cry:
azzurra
Utente Junior
 
Post: 33
Iscritto il: 27/08/04 17:12

Prossimo

Torna a Reti, ADSL e wireless


Topic correlati a "LIBERO: ma posta inviata nn esiste più?":


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite