Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema avvio computer Dell XPS desktop

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema avvio computer Dell XPS desktop

Postdi Deltadavi » 19/09/12 13:22

Il computer è sempre andato molto bene senza alcun problema... Un giorno dopo averlo portato in un altra stanza (non ha preso colpi) l'ho riacceso e ha cominciato ad avviarsi lentissimo, bios caricato lentissimo, windows pure e anche ad avvio completato (quando si completava) ogni processo veniva eseguito molto molto lentamente, anche accedendo al bios, ci metteva parecchio a salire o scendere con le frecce, allora ho provato a scollegare tutte le periferiche, tutti gli harddisk, cambiare la RAM, usare sl un banco RAM o 2, scollegati lettori DVD, porte USB del case... ma il problema c'era ancora... ne ho dedotto che potesse essere un problema della scheda madre o del processore (core i7 860)... ho cambiato scheda madre, comprando un ASUS, piazzata la ventola della CPU andava su di giri (ho cambiato + volte pasta termica con esito negativo), l'ho portato da un mio amico che fa riparazioni computer e ha provato a rimettere pasta termica, dopo un po' di tempo l'avvio si bloccava dicendo velocità CPU FAN non raggiunta, nel negozio di computer mi hanno detto che probbilmente era un errore di rilevazione dei giri del sistema di sicurezza quindi dal bios abbiamo messo ignora velocità ventola.. si sono poi accorti che il collegamento tra scheda madre e lo spinotto del case (quello per accensione e spie led case) aveva collegamenti differenti (forse la DELL non vuole che si riparino i propri computer con pezzi di altri produttori), abbiamo messo a posto quelli accensione, quelli dei led non li abbiamo rimessi a posto e quindi nn li abbiamo collegati... il computer si è messo a funzionare meglio di prima, gli indici di prestazioni in win7 sono aumentati... tornato a casa, ricollegato il computer, la ventola andava su di giri per tutto l'utilizzo, dopo un po' di volte il problema è diventato: avvio molto molto lento, poi a computer avviato win7 funziona benissimo in tutti i casi... ho provato quindi a mettere un disco di installazione del sistema operativo, anche quello nel caricamento lentissimo e con l'aggiunta di ventola CPU su di giri (provato con win8 anche), il caricamento dell'installazione ci mette secoli anche poi per passare da una selezione lingua o altro a una finestra sucessiva.. spengo senza reinstallare, provo il sistema operativo, avvio lentissimo, dopo avvio sempre funzionante bene... qualcuna ha qualche idea???
Deltadavi
Newbie
 
Post: 1
Iscritto il: 19/09/12 12:34

Sponsor
 

Torna a Assistenza Hardware


Topic correlati a "Problema avvio computer Dell XPS desktop":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti

cron