Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema con chiavetta

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

problema con chiavetta

Postdi donic82 » 14/09/11 19:24

Buonasera a tutti, sono nuovo del forum e spero che qui potrò risolvere il mio problema.
premetto che mi collego ad internet con una chiavetta tim olicard 100, ma giungo al dunque:
quando avvio il pc e la chiavetta è collegata (o comunque la collego successivamente), non viene riconosciuta, mi si apre il programma dove cliccare connetti, ma mi esce la scritta "NO DEVICE", dopo di chè, io riavvio e torna tutto alla normalità, ossia la chiavetta viene riconosciuta e posso cliccare su connetti e al posto della scritta compaiono le tacchette del segnale! questo problema è sorto da un mesetto, però del motivo non ne ho idea.
donic82
Newbie
 
Post: 4
Iscritto il: 14/09/11 19:16

Sponsor
 

Re: problema con chiavetta

Postdi donic82 » 18/09/11 19:21

ragazzi nessuno?? :cry:
io cmq credo sia legato a qualche "servizio" che sarà stato disattivato o attivato. però sono troppi e non so dove mettere mani. qualche idea?
donic82
Newbie
 
Post: 4
Iscritto il: 14/09/11 19:16

Re: problema con chiavetta

Postdi Caffey » 18/09/11 22:05

Dubito, sinceramente. Perché non provi semplicemente a disinstallare la periferica e reinstallarla? Io ho avuto un problema simile con una chiavetta installata su Win7. In realtà non era esattamente la stessa cosa ma ho risolto scaricando i driver aggiornati e reinstallandola. Facci sapere se risolvi! ;)
Al di sopra dell'onnipotenza divina, si erge il più alto potere della ragione [L. A. Feuerbach]
Avatar utente
Caffey
Moderatore
 
Post: 605
Iscritto il: 30/12/06 15:33
Località: Umbria


Torna a Assistenza Hardware


Topic correlati a "problema con chiavetta":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti