Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

installazione dei driver non riuscita!! e mò!?!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

installazione dei driver non riuscita!! e mò!?!

Postdi staant » 04/01/10 14:04

Ho comprato un nuovo mp3 "telesystem ts1200gx" , una volta inserito nella presa usb per caricare un po di musica all'interno è partita l'installazione automatica dei driver , ma l'installazione dei driver non riesce e non posso accedere alle cartelle del dispositivo per copiarci la musica all'interno, ho provato a cercare dei driver su internet per tale dispositivo, ma non ci sono. Come fare?
staant
Newbie
 
Post: 7
Iscritto il: 21/12/09 12:07

Sponsor
 

Re: installazione dei driver non riuscita!! e mò!?!

Postdi quizface » 04/01/10 14:15

Prova un' altra porta USB. Quando cerca i drivers, come viene riconosciuto il dispositivo? quale e' l'errore?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14163
Iscritto il: 03/10/04 00:36

Re: installazione dei driver non riuscita!! e mò!?!

Postdi ptrip142 » 30/03/10 19:03

Anch'io ho lo stesso problema su tutte le porte
ho windows 7 ma lo fa anche con vista
mi vede una audiodevice ma non è possibile gestire il filesystem come creare cartelle , formattare o che altro ...

avete un'idea ?

grazie
ptrip142
Newbie
 
Post: 1
Iscritto il: 30/03/10 19:01

Re: installazione dei driver non riuscita!! e mò!?!

Postdi antoo69 » 01/04/10 07:48

Mettete il modello del lettore Mp3, magari qualcuno lo possiede ed ha già risolto il problema. Avete provato ad utilizzare l'applicazione Gestione disco di Windows?
dai un pesce ad un uomo e lo sfamerai per un giorno.
insegna ad un uomo a pescare e lo sfamerai per tutta la vita.

Dell Alienware M17x
Avatar utente
antoo69
Moderatore
 
Post: 2106
Iscritto il: 28/04/09 16:40
Località: PARMA


Torna a Assistenza Hardware


Topic correlati a "installazione dei driver non riuscita!! e mò!?!":


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti