Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

audio inesistente...

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

audio inesistente...

Postdi alberto_caimi » 11/02/09 02:43

con windows vista tutti i driver audio sono aggiornati e perfettamente funzionanti, gli altoparlanti sono al massimo ma dei suoni anche di apertura di windows vista neanche l'ombra...prima che io installassi dei driver per webcam il suono c' era, ma nache disinstallandoli il suono nn ricompare...e nn funziona nemmeno il ripristino sistema...help
alberto_caimi
Newbie
 
Post: 5
Iscritto il: 10/02/09 22:01

Sponsor
 

Re: audio inesistente...

Postdi axelrox » 11/02/09 17:09

Cortesemente potresti evitare di scrivere in stile SMS, come richiesto dal punto 11 del nostro regolamento?
Grazie mille.

Come fai a dire che i driver sono perfettamente funzionanti scusa? Hai guardato se vi è una periferica multimediale attiva? O se ve ne sono di più?
http://arwords.blogspot.com/
http://www.arsdimicandi.net/
axelrox
Moderatore
 
Post: 4259
Iscritto il: 11/04/07 23:19

Re: audio inesistente...

Postdi quizface » 11/02/09 18:49

Se pensi che l'audio sia legato al problema webcam, continua nell'altro post. Non aprirne altri per lo stesso problema in oltre e' buona regola mettere il nome della scheda madre o della scheda audio (se e' separata) gli altoparlanti usi quelli del monitor?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36


Torna a Assistenza Hardware


Topic correlati a "audio inesistente...":

audio audacity su linux
Autore: beppino
Forum: Software Linux
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti

cron