Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Modem hsdpa Wind (chiavette usb) non funzionante

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Modem hsdpa Wind (chiavette usb) non funzionante

Postdi linosole » 05/09/08 07:14

Salve stavo utilizzando un mini notebook MSI (WIND) con usb key per internet mobile ad un certo punto a smesso di funzionare. Mi spiego inserisco la chivetta si accende la spia tento la connessione e mi dice modem non funzionante
vado in periferiche di Windows e noto che la periferica di massa (in questione ) è stata disattivata tento la riattivazione
ma negativo, poi ho notato pure che l'icona sulla barra d'avvio (rimozione sicura harware usb) non c'è. Ho provato l'istal-
lazione su un'altro pc ed è uguale, la inserisco la riconosce poi istallo il soft (che stà dentro) e si presenta lo stesso problema, secondo voi è rotta? se no c'è un sistema x ripristinarla?
:?: :?: :?:
linosole
Utente Senior
 
Post: 564
Iscritto il: 04/06/06 10:46
Località: Milano

Sponsor
 

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi Dylan666 » 12/09/08 15:31

io voto per "è rotta"
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi linosole » 12/09/08 15:57

scusate del ritardo non ci sono stato la key funziona era solamente esaurito il credito
e poi si era bloccato il pin, quindi ricaricata la scheda , ricreato il pin è tutto a posto.

:oops: :oops: :D :D
linosole
Utente Senior
 
Post: 564
Iscritto il: 04/06/06 10:46
Località: Milano

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi francyfrancy » 23/10/08 23:40

Cioa, mi "appiccico" a questo topic che mi pare il più attinente al mio problemino...
Ho acquistato una chiavetta HAWEI E169G HSDPA USB e funziona solo se la installo nuovamente, dopo averla disinstallata... altrimenti ogni qual volta spengo il pc, sembra che sparisca... alla connessione di MOBILE PARTNER mi da messaggi del tipo ERRORE 797, MODEM OCCUPATO, PORTA CHIUSA, MODEM NON TROVATO... che oltre a sincero sconforto mi danno un senso vago di emarginazione... :eeh:
Premetto che: uso windows WP, prima di questa avevo una connessione che usava le reti wifi.
Ma non è che qualcos'altro "prende il sopravvento" su quest'inerme chiavetta (con tutte queste simpatiche lucettine!! :roll: ) ????!!!!!
Qualcuno mi sa dare qualche consiglio???
(però cose facili, che io robe difficili non le so fare!!!)

Ciao ciao a tutti, e grazie fin da a desso!!! ;)
francyfrancy
Newbie
 
Post: 1
Iscritto il: 23/10/08 23:16

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi Di Berardino G. » 07/01/09 13:13

Ho acquistato un modem hdsap Wind. L'installazione non ha dato problemi, ma il collegamento ad internet non si attiva: dopo aver attivato il programma "pc suite" appare l'icona che conferma l'esistenza del segnale, quindi cliccando sull'icona del collegamento ad internet compaiono in sequenza i seguenti messaggi:
1) inizio dial-up
2) collegamento... (non si riesce a leggerlo)
3) autenticazione...
4) collegamento non riuscito. Riprovare?

Ho provato su un altro pc e la chiavetta funziona!
Deve esserci qualche settaggio sballato sul mio pc ma, per quanti tentativi abbia fatto non sono riuscito a sbloccare la situazione. Se qualcuno ha avuto lo stesso problema...
grazie.
Di Berardino G.
Newbie
 
Post: 1
Iscritto il: 07/01/09 12:21

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi q6600 » 19/03/09 14:08

ma basta comprare le chiavette con gli stessi soldi prendete un cellulare che va in hsdpa.e funziona pure meglio.
Allegati
Speed test hsdpa wind.jpg
(100.52 KiB) Scaricato 65 volte
AMD Phenom x4 960 3.3 ghz,2x1gb Corsair DDR3 1333mhz,Nvidia 460 GTX Gigabyte 1024md ddr5 256 bit ,case Cooler Master,Wd Velociraptor 320 gb+ Wd Caviar 1TB, Samsung Syncmaster 2ms hd 19",Corsair HX850 Watt, Seven Ultimate,Ups Atlantis 750w.
Avatar utente
q6600
Utente Senior
 
Post: 213
Iscritto il: 18/11/07 01:08

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi Dylan666 » 19/03/09 14:37

Gli stessi soldi? La vedo dura, ormai le chiavette H3G sono comodato d'uso a gratuito con l'abbonamento.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi q6600 » 03/04/09 03:03

si vabbe'se vi piace cosi'tanto tenervi legati per 24 mesi ad un operatore e in caso di ripensamento sborsare 200 euro fate pure che discorsi meglio spedere 200 euro per un cellulare e rimanere liberi di fare quello che si vuole,io con wind non ho contratto ne' addebito su c.c se ho voglia tengo l'opzione mega 15000 oppure la cambio oppure la disdico,tutto via sms senza costi senza attese piu'di cosi'.le chiavette sono orribili una ...............ta unica,pero'qualcuno le prende per poi pentirsene.felici voi boh?
AMD Phenom x4 960 3.3 ghz,2x1gb Corsair DDR3 1333mhz,Nvidia 460 GTX Gigabyte 1024md ddr5 256 bit ,case Cooler Master,Wd Velociraptor 320 gb+ Wd Caviar 1TB, Samsung Syncmaster 2ms hd 19",Corsair HX850 Watt, Seven Ultimate,Ups Atlantis 750w.
Avatar utente
q6600
Utente Senior
 
Post: 213
Iscritto il: 18/11/07 01:08

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi Dylan666 » 03/04/09 08:45

15000 euro di traffico Internet equivalgono a circa 5 GB di dati scambiati in Internet!

http://www.wind.it/it/servizi/scheda73. ... ez=Privati

Possono essere tanti o pochi, dipende dall'uso che se ne fa. Quasi mai un contratto conviene "a priori"
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi q6600 » 07/06/09 20:43

5 giga di traffico ma da mezzanotte alle 8 del mattino e' illimitato.
AMD Phenom x4 960 3.3 ghz,2x1gb Corsair DDR3 1333mhz,Nvidia 460 GTX Gigabyte 1024md ddr5 256 bit ,case Cooler Master,Wd Velociraptor 320 gb+ Wd Caviar 1TB, Samsung Syncmaster 2ms hd 19",Corsair HX850 Watt, Seven Ultimate,Ups Atlantis 750w.
Avatar utente
q6600
Utente Senior
 
Post: 213
Iscritto il: 18/11/07 01:08

Re: Modem hsdpa Wind (chiavette usb) non funzionante

Postdi ufo71 » 24/11/12 23:57

Ho un problema con una chiavetta internet wind Huawei E160G.
Ho questa chiavetta internet che è sempre funzionata perfettamente. Da un po di giorni,quando clicco su connetti,mi compare il seguente messaggio:Errore 797 il modem non è stato trovato o era occupato.
Allora spengo e riaccendo il computer,e si collega come se nulla fosse. Quando compare il messaggio dell'errore in cui dice che il modem (cioè la chiavetta) non è stato trovato, la chiavetta risulta inserita nella porta usb. Perciò non capisco da dove viene questo errore. Probabilmente ci sarà qualche problema nel mio computer e non nella chiavetta che ho già provato in un altro computer e funziona.
Ho provato a disinstallare il programma della chiavetta,ma quando ho inserito nuovamente la chiavetta non veniva completamente riconosciuta. Perciò sono andato su gestione periferiche e ho notato che era necessario reinstallare i driver. Alla fine sono riuscito,grazie al ripristino del sistema che avevo effettuato prima della disinstallazione del programma della chiavetta , a installare nuovamente il programma della chiavetta. Però si ripresenta ancora l'errore di prima (errore 797).
Ho Windows Xp sp3.
Vi prego di aiutarmi,ho già visto molti forum ma nessuno ha dato finora una risposta che permetta di risolvere questo problema.
Per favore!!!
ufo71
Newbie
 
Post: 1
Iscritto il: 24/11/12 23:43


Torna a Assistenza Hardware


Topic correlati a "Modem hsdpa Wind (chiavette usb) non funzionante":


Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti