Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

PC si riavvia!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

PC si riavvia!

Postdi clouz » 21/05/08 10:43

Ciao a tutti ho un grosso problema. Il mio PC dopo un po che lo sto usando mi si riavvia e dopo il primo riavvio mi si riavvia ogni volta che lo accendo. devo aspettare un bel po di tempo per poterlo utilizzare per qualche minuto e,premetto che lo uso di mattina, un intera notte per riutilizzarlo per qualche ora. Ho pensato ad un prob di temp e le ho monitorate ma nel momento in cui si spegne nn cambiano in maniera sospetta anchè perche mi si spegne che nn sto facendo niente di pesante per la memoria. arrivano al massimo a 43 gradi sia MoBo che Cpu, la scheda video rimane a 38. Ho provato a vedere se dipendesse dalla Ram, ho 4 banchi da 512 cosi le ho scambiate di posto, le ho provato una ad una per vedere se ce ne fosse una problematica ma niente...si spegne con tutte. Ho controllato che la scheda video fosse messa bene(ho un atix1300xt). Ho provato anche a cambiare HD, mettendone uno nuovo, all'inizio pensavo di aver risolto il problema perchè il pc durante l'installazione di windows nn si è spento ma, appena installato, dopo neanche 4 minuti, è morto di nuovo (nn so se da ciò si possa capire qualcosa). Ho anche spolverato completamente l'interno.Cmq nn so più cosa fare. accetto sempre dritte...

Questa è un report del Pc prima che si spegnesse
Tipo sensore Winbond W83627THF (ISA 290h)
Nome scheda madre Asus P4C800 / P4P800 / P4P8X

Temperature:
Scheda madre 35 °C (95 °F)
Processore 34 °C (93 °F)
Maxtor 6E040L0 31 °C (88 °F)

Ventoline:
Processore 3649 RPM

Valori voltaggio:
Core processore 1.55 V
+3.3 V 3.33 V
+5 V 5.05 V
+12 V 11.98 V
Standby V +5 5.00 V
Debug Info F FF B9 FF
Debug Info T 35 34 208
Debug Info V 63 C5 D0 BC FF 00 00 (03)

grazie mille e saluti! :)
clouz
Newbie
 
Post: 2
Iscritto il: 21/05/08 10:32

Sponsor
 

Re: PC si riavvia!

Postdi ntonucciu3 » 21/05/08 23:10

Ciao Clouz, io molto tempo fa con un P3 ho avuto un difetto identico. dopo varie prove notai sulla spinetta che porta le tensioni dall'alimentatore alla scheda madre, un poco di ingiallimento della plastica (come se venisse scaldata spesso) allora smontandola notai che ciò era dovuto al falso contatto di quel pin che doveva alimentare la scheda e che sicuramente non aveva un contatto serrato. Sostituito la spinetta con una di recupero tutto andò bene. Se tu vuoi dare una guardata più specifica... chissà. Un saluto. :idea:
Avatar utente
ntonucciu3
Utente Junior
 
Post: 93
Iscritto il: 17/03/08 13:16

Re: PC si riavvia!

Postdi clouz » 22/05/08 09:49

proverò anche questa! grazie
clouz
Newbie
 
Post: 2
Iscritto il: 21/05/08 10:32


Torna a Assistenza Hardware


Topic correlati a "PC si riavvia!":


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti