Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema strano con l'audio!!!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema strano con l'audio!!!

Postdi DepartedGirl » 12/04/08 12:32

Ciao a tutti mi succede da oggi questo problema!

Quando avvio il computer si sente la classica musichetta di avvio di windows, ma non appena vado ad avviare un video o un file mp3 (anche con programmi diversi) non si setne niente, come non si sente msn o altri suoni. chiaramente le casse non sono rotte perchè se no non sentirei nemmeno la musichetta all'inizio, ho provato a vedere le impostazioni di soundmax e del volume ma non ci capisco molto potete aiutarmi?

grazie in anticipo
DepartedGirl
Newbie
 
Post: 8
Iscritto il: 28/12/07 18:12

Sponsor
 

Re: Problema strano con l'audio!!!

Postdi quizface » 12/04/08 17:30

Incomincia ad andare in Pannello di controllo -> suoni e periferiche audio e controlla li' di avere in volume (avanzate) sia cursore del volume che il cursore wave al massimo. Di avere anche in impostazione altoparlanti ( avanzate) le casse su stereo desktop e cosi' via se sei incerta su qualche cosa chiedi, ma ci devi dire tu se trovi qualcosa che non va, noi non possiamo indovinare, e daltronde non siamo davanti al tuo computer.
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14163
Iscritto il: 03/10/04 00:36

Re: Problema strano con l'audio!!!

Postdi DepartedGirl » 12/04/08 19:35

Grazie per la disponibilità ti ho fatto qualche screen così magari capisci meglio.

Immagine Immagine
Immagine
Immagine

Immagine
DepartedGirl
Newbie
 
Post: 8
Iscritto il: 28/12/07 18:12

Re: Problema strano con l'audio!!!

Postdi quizface » 12/04/08 23:49

ma perche' hai 8 canali? quanti altoparlanti hai?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14163
Iscritto il: 03/10/04 00:36

Re: Problema strano con l'audio!!!

Postdi DepartedGirl » 13/04/08 11:46

2 e basta...
DepartedGirl
Newbie
 
Post: 8
Iscritto il: 28/12/07 18:12

Re: Problema strano con l'audio!!!

Postdi quizface » 13/04/08 15:57

Sicuro che hai settato per Altoparlanti stereo su desktop? ed hai lo spinotto delle casse nel foro verde?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14163
Iscritto il: 03/10/04 00:36


Torna a Assistenza Hardware


Topic correlati a "Problema strano con l'audio!!!":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti