Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con scheda madre - nuovo alimentatore.

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema con scheda madre - nuovo alimentatore.

Postdi Ceccobeppe » 01/02/08 11:46

Ciao a tutti, mi è capitata ieri sera una cosa piuttosto strana: avevo un sistema con mainboard abit fatality (quella con i 2 pciex16), alimentato con 400 watt. Ora, dato che 400 watt erano pochini, ieri sera ho montato un alimentatore da 600 w. Risultato ? Quando accendo il tutto, la scheda prima fa dei suoni d'allarme (come se ci fosse un supervoltaggio o qualcosa del genere), e dopo un paio di secondi si spegne tutto. Allora ho provato a rimontare il 400 w per vedere se era un problema di ali, e quando l'ho acceso si è piantato tutto all'8A del POST (per intenderci il punto che nel manuale è "Northbridge chipset voltage"), e da lì non si è più mosso.
Dato che la cosa mi ha abbastanza sorpreso, chiedo l'aiuto di qualcuno più esperto di me per capirci di più. Grazie in anticipo.
Ceccobeppe
Newbie
 
Post: 2
Iscritto il: 01/02/08 11:11

Sponsor
 

Re: Problema con scheda madre - nuovo alimentatore.

Postdi Ceccobeppe » 09/02/08 15:03

Nessuno ?
Ceccobeppe
Newbie
 
Post: 2
Iscritto il: 01/02/08 11:11


Torna a Assistenza Hardware


Topic correlati a "Problema con scheda madre - nuovo alimentatore.":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti