Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Grave problema durante la connessione

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Postdi alfred888 » 11/01/07 09:49

veramente è da 2-3 mesi che ho questo problema...ma sessuno ha mai saputo darmi una soluzione...
il modem e' collegato tramite usb no scheda di rete il modello è aethra eb1070.per connessione non so cosa intendi forse la tariffa...alice flat...se hai bisogno di qualcos'altro chiedi ciao
alfred888
Utente Junior
 
Post: 45
Iscritto il: 02/12/06 17:35

Sponsor
 

Postdi balthzar » 11/01/07 12:56

anke io ho un modem usb, della atlantis, e il riavvio automatico è gia impostato, però la skermata mi appare lo stesso.... :eeh: :eeh:
balthzar
Utente Junior
 
Post: 48
Iscritto il: 22/02/06 13:30
Località: Cagliari

Postdi chiarax » 12/01/07 03:09

Ho fatto un po' di ricerche su forum stranieri e sembra che qst problema sia causato da modem che utilizzano driver GLOBALSPAN Virata! In molti, cambiando modem, hanno risolto il problema. Provate a farvi prestare un modem da qualche amico. Se ho info maggiori vi faccio sapere.
chiarax
Utente Junior
 
Post: 29
Iscritto il: 23/02/05 21:15
Località: Palemmo

Postdi balthzar » 13/01/07 01:17

non penso ke i miei amici restino senza internet x prestarmi il modem :lol: :lol: :lol:
anke xke la skermata puo apparire anke dopo un po di ore di connessione :aaah :aaah
cmq grazie x il tuo aiuto!! ;) ;)
balthzar
Utente Junior
 
Post: 48
Iscritto il: 22/02/06 13:30
Località: Cagliari

Postdi alfred888 » 17/01/07 10:46

ok magari provando con un altro modem,il problema puo scomparire...
alfred888
Utente Junior
 
Post: 45
Iscritto il: 02/12/06 17:35

Postdi alfred888 » 25/01/07 20:28

allora...finalmente ho capito qual è il problema...
vicino all'orario c'e' 1 icona con una i sbarrata di rosso che dice"internet access device not found"...questa icona è sempre stata li fin dal primo giorno che ho installato il modem adsl...
quest'icona 'fa parte' di un file chiamato cnxtrapp.dll che si trova nella cartella del modem...ora ho provato a connettermi e subito dopo ad eliminare questo file dalla sua cartella e spostarlo nel cestino e il problema sembra che non si verifica più.(alla fine della connessione lo ripristino nella sua cartella d'origine)
però ho qualche dubbio...a che serve realmente questo file???posso navigare in tranquillita senza di esso???e poi perche' esce la scritta "internet access device not found se il modem è installato e funziona????
alfred888
Utente Junior
 
Post: 45
Iscritto il: 02/12/06 17:35

Precedente

Torna a Assistenza Hardware


Topic correlati a "Grave problema durante la connessione":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti