Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

ma e' un forno?

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

ma e' un forno?

Postdi xaba » 18/11/02 15:16

Il problema che ho riscontrato e' piuttosto singolare: alla prima accensione del mio pc la temperatura della cpu raggiunge quota 91°C. Provando pero' a riavviare tutto torna normale. Come mai succede cio'?
Mi devo preoccupare?
xaba
Utente Junior
 
Post: 99
Iscritto il: 21/02/02 17:28
Località: craven road

Sponsor
 

Postdi BianConiglio » 18/11/02 15:51

Ti devi preoccupare si !
Probabilmente c'è un problema di refrigerazione..che processore hai ? e che tipo di ventole e quante hai installate ? Hai altre componenti all'interno del pc non convenzionali ( modding...neon, lucine di bellezza ecc ? )?
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi xaba » 18/11/02 21:26

Il problema e' che questa cosa mi succede quando accendo il computer dopo che questo e' stato spento per un bel po' di tempo. Allora come fa il processore a riscaldarsi tanto se non e' in funzione? Secondo me c'e' qualche errore di rilevazione...
xaba
Utente Junior
 
Post: 99
Iscritto il: 21/02/02 17:28
Località: craven road

Postdi dado » 18/11/02 22:44

Credo anch'io in qualche errore di rilevazione, perchè arrivando a 91°C prima di entrar nel SO dovresti già iniziar a sentire odore di pollo fritto... :D Hai provato ad andar a controllare la temperatura dal BIOS?
La ventola gira regolarmente?

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi luna11 » 24/11/02 23:42

All'accensione il processore arriva immediatamente a quella temperatura.
Potrebbe darsi che la ventolina sia difettosa e non si avvia all' accensione del pc ripartendo dopo il reset per una variazione di impulsi elettrici.
Meglio aprire il case e controllarla senza fidare in un errore di rilevamento.
luna11
Utente Senior
 
Post: 3634
Iscritto il: 10/08/01 01:00

Postdi xaba » 08/12/02 12:12

sono andato a controllare la temp dal bios ma anche qui mi dice 91°C. Questo, lo ripeto, succede solo alla prima accensione del pc, perche' dopo ritorna tutto normale. Ho controllato anche la ventola della cpu che funziona regolarmante. Cose devo fare?
xaba
Utente Junior
 
Post: 99
Iscritto il: 21/02/02 17:28
Località: craven road

Postdi BianConiglio » 08/12/02 13:40

a scanso di equivoci, misura, se ne hai la posibilità, la temperatura manualmente...
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi xaba » 08/12/02 23:17

ma dove si mette il termometro al computer?? :undecided: :undecided:
xaba
Utente Junior
 
Post: 99
Iscritto il: 21/02/02 17:28
Località: craven road

Postdi BianConiglio » 09/12/02 00:27

sul dissipatore ;) tra la ventola e la cpu
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi dado » 09/12/02 19:38

Sul retro, nella porta USB... :lol:
Ehm, scusate... non lo faccio più! :oops:

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi eduardroccatello » 09/12/02 20:25

sicuramente un problema di rilevazione
per curiosità prova ad aggiornare il bios, magari hanno risolto il problema.

la cpu comincia a friggere dopo i 60-70 gradi, a 90 hai il tuo bel computer morto davanti :diavolo:
Eduard Roccatello
Modding, overclock and hardware reviews @ http://www.pcimprover.it
RoLUG member @ http://rovigo.linux.it
eduardroccatello
Utente Senior
 
Post: 134
Iscritto il: 09/12/02 20:06
Località: Rovigo

Postdi BianConiglio » 09/12/02 20:35

eduardroccatello ha scritto:60-70

Non se è un Athlon ! :D Gli athlon superiori a 1.2 ( mi pare ) lavorano quasi tutti ( senza problemi ) dai 50 ai 70°
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi eduardroccatello » 10/12/02 20:16

non ne sono convinto del tutto
il mio athlon non passa mai i 40 gradi nemmeno sotto sforzo (ok che ho il super raffreddamento :-)

prima, dissi originale, faceva al massimo 60 gradi e poi andava in pallone...
Eduard Roccatello
Modding, overclock and hardware reviews @ http://www.pcimprover.it
RoLUG member @ http://rovigo.linux.it
eduardroccatello
Utente Senior
 
Post: 134
Iscritto il: 09/12/02 20:06
Località: Rovigo

Postdi BianConiglio » 10/12/02 23:45

Dipende tutto dal raffredamento.. cmq ti assicuro che ho visto athlon stabili a 65°.. il mio 1.4 lo tiro sui 50, ma se ho tempo moddo pure questo e la temperatura scenderà di botto :D
BianConiglio
Utente Senior
 
Post: 4710
Iscritto il: 26/12/01 01:00
Località: Varese / Lugano

Postdi xaba » 15/12/02 10:19

Ho aperto il case e mi sono messo a vedere se la ventola della cpu gira appena accendo il pc. Ebbene gira!!!! Non ho provato a mettere il termometro (da nessuna parte...) ma l'aria che fuoriusciva dalla ventola era abbastanza fresca. Il bios in ogni caso continua a rilevare temperature superiori ai 90°C. Mi conviene aggiornarlo? O posso tranquillamente trascurare la cosa visto che non corrisponde ad un reale innalzamento dei gradi? :undecided:
xaba
Utente Junior
 
Post: 99
Iscritto il: 21/02/02 17:28
Località: craven road

Postdi luna11 » 16/12/02 00:50

Se sei sicuro che non corrisponde al vero lascia perdere e goditi la vita.
luna11
Utente Senior
 
Post: 3634
Iscritto il: 10/08/01 01:00


Torna a Assistenza Hardware

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti