Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Un PC che si "pianta" dopo 3 minuti...

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Un PC che si "pianta" dopo 3 minuti...

Postdi Giorgio Seveso » 14/11/02 22:59

Ciao, ho un Pentium II MMX con Win ME. Tutto è sempre andato benissimo. Poi l'ho messo in rete giorni fa con una mia altra macchina, e sono cominciati i guai: dopo pochi minuti si pianta, cioè è tutto immobile (anche l'Alt+Cntrl+Canc non funziona) tranne il mouse che può girare sullo schermo ma senza nessun effetto.
Ho smontato ovviamente la rete (tolto la scheda Eternet Realtek e disinstallato il software), ma il guaio continua. Per i minuti che è attivo, tutto funziona benissimo, poi si "congela" come ti ho detto. Ho fatto anche la prova di entrare nel setup di sistema (con il tasto Canc durante l'autodiagnostica) e di fermarmi lì sullo schermo blu, prima dunque che la macchina carichi il sistema operativo... ma succede lo stesso: dopo pochi minuti si impasta anche da lì.
Sembra quasi l'effetto di qualche chock elettrico, qualcosa sulla piastra-madre o nel processore. C'è un modo per capire come rimediare? Hai qualche buon consiglio da darmi su qualcosa da tentare prima di arrendermi e cercare un tecnico? Grazie per una risposta...

Giorgio Seveso
giorgio.seveso@tiscali.it
http:\\web.tiscali.it\giorgioseveso\
Giorgio Seveso
Utente Junior
 
Post: 43
Iscritto il: 21/05/02 22:30
Località: Milano

Sponsor
 

Postdi Nicola » 15/11/02 14:23

alimentatore?
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00


Torna a Assistenza Hardware


Topic correlati a "Un PC che si "pianta" dopo 3 minuti...":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti