Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Il PC non parte

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Il PC non parte

Postdi k4tt3 » 06/12/06 14:08

Inizio col salutare tutto il forum visto che mi sono appena iscritto
Io ho una geforce 6800 presa da qualche mese da un amico, fino ad ora ha sempre funzionato ma qualche giorno fa ha iniziato a darmi problemi.Premetto che non sono sicuro che sia lei la causa del problema però ho forti sospetti. In pratica quando attacco il molex alla scheda il pc non si avvia o meglio si accendono le luci per un secondo e poi si spegne. Il mio alimentatore è un enermax liberty 500w quindi non credo sia lui il problema, la mia scheda madre è una asus a7v600 poi ho 2 maxtor 80 gb e un masterizzatore dvd. Il pc ha cmq sempre funzionato e non ho cambiato nulla , dite che è partita la scheda video????
k4tt3
Newbie
 
Post: 1
Iscritto il: 06/12/06 14:01

Sponsor
 

Postdi quizface » 06/12/06 18:39

Mi sembra di capire che senza il molex, della sheda video, collegato il computer parta, quindi e' un corto che si produce quando attacchi il molex, e siccome l' alimentatore va in auto protezione si disattiva.
Quindi controlla bene quando inserisci il molex che tutti e quattro i pin si inseriscano fra loro, a volte se un pin e' leggermente obliquo non di infila nel suo rispettivo ma va a cortocircuitare quello a fianco
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14160
Iscritto il: 03/10/04 00:36


Torna a Assistenza Hardware


Topic correlati a "Il PC non parte":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti