Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema spegnimento ed accensione

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

problema spegnimento ed accensione

Postdi zerbino10 » 24/04/06 23:18

per accendere il computer sono costretto a premere prima il tasto di accensione e poi il reset in quanto solo con il primo non parte.
quando lo spengo con w. xp sembra spegnersi regolarmente (sento anche il tipico rumore di spegnimento) invece restano accese : la ventola, il ricevente del mouse e il monitor anche se diventa nero ha la luce ancora verde .
se il computer lo metto in standby la luce del monitor diventa arancione.
ho già formattato il disco rigido e ricaricato il medesimo sistema operativo (xp), ma il problema non è risolto.
zerbino10
Utente Junior
 
Post: 10
Iscritto il: 31/03/06 22:46

Sponsor
 

Postdi LUPO21 » 25/04/06 12:12

prova a vedere i contatti dei due pulsanti sia dove clicchi per far accendere e sia sulla mobo,qualcosa potrebbe essere stato montato male!
per la chiusura nn riuscita invece prova a fare una scansione antivirus e poi dicci,anche se nn credo sia quello il problema!
LA VITA E' COME UNA PARTITA DI CALCIO: SI RICORDA CHI HA FATTO IL GOL NON CHI HA FATTO L'ASSIST!
LUPO21
Utente Senior
 
Post: 1145
Iscritto il: 03/01/05 17:45
Località: Castelli Romani

Postdi zerbino10 » 29/04/06 12:22

LUPO21 ha scritto:prova a vedere i contatti dei due pulsanti sia dove clicchi per far accendere e sia sulla mobo,qualcosa potrebbe essere stato montato male!
per la chiusura nn riuscita invece prova a fare una scansione antivirus e poi dicci,anche se nn credo sia quello il problema!


il montaggio è corretto
zerbino10
Utente Junior
 
Post: 10
Iscritto il: 31/03/06 22:46


Torna a Assistenza Hardware


Topic correlati a "problema spegnimento ed accensione":


Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti