Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

segnale video a scatti

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

segnale video a scatti

Postdi IlCi » 13/04/06 11:51

Buongiorno a tutto il forum,ho un problema strano con il video.Ho una scheda madre asus k8v-x se,1 gb di ram(2 slot ) scheda video sapphire radeon 9200 se 64 mb,processore sempron 3000+ 1,800 GHz.Il problema consiste nel fatto che di punto in bianco dallo schermo appare e scompare il segnale video (flash) e non capisco il perchè.Pensando alle ram ho provato a rimuoverle una alla volta spostandole da uno slot all'altro,ma niente da fare ,continua a lampeggiare.La scheda video è nuova (15 giorni di vita ) però tutto può essere.Quando è stata montata ho notato che non c'erano i driver catalist e quindi visto che lampeggiava ho provato a installargli l'ultima versione ma nulla è cambiato. Secondo voi cosa può essere ?
In attesa ( trepidante )di un vostro,sempre preciso e attento suggerimento vi saluto. :?:
IlCi
Utente Senior
 
Post: 129
Iscritto il: 17/06/05 16:21
Località: Zena

Sponsor
 

Postdi dado » 13/04/06 19:10


House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi


Torna a Assistenza Hardware


Topic correlati a "segnale video a scatti":


Chi c’è in linea

Visitano il forum: quizface e 8 ospiti