Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi avvio ppc

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problemi avvio ppc

Postdi MoRpH3Us- » 11/12/05 17:12

Salve a tutti.
ho un problema all'avvio del pc:innanzitutto voglio dire che questo problema si verifica sola all'avvio del pc a freddo(dopo qualche ora dallo spegnimento precedente)....Il problema è questo:quando avvio il pc,questo nn parte,la ventola gira così come l'hd solo che nn sento alcun bip ed ho lo schermi nero dopo alcuni secondi circa 4-5,il pc si riavvia da solo e fa così per molte volete fin quando dopo un po di sti tentativi parte e da lì in poi nn mi da alcun problema.....cosa sta succedendo???
MoRpH3Us-
Newbie
 
Post: 2
Iscritto il: 11/12/05 17:10

Sponsor
 

Postdi patrix966 » 12/12/05 12:50

Ciao hai installato nuovi componenti hardware?oppure qualche programma?
Cerchiamo di capire se è un problema di software o di hardware! :)
In ogni caso prova con uno scandisk e prova una scansione antivirus,spyware etc..vedi un pò..anche se non partendo neanche bios dubito dipendi da windows!
Non si sa mai cmq..facci sapere meglio poi vediamo
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo

Postdi MoRpH3Us- » 13/12/05 00:06

si ultimamento ho installato una scheda video geforce 5200 fx e una audio trust 5.1
MoRpH3Us-
Newbie
 
Post: 2
Iscritto il: 11/12/05 17:10

Postdi patrix966 » 13/12/05 01:31

potrebbe dipendere da quello ..ma non è detto,per esserne certi prova a togliere qualcosa..oppure controlla di aver installato tutti i driver aggiornati per i componenti hardware!
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo


Torna a Assistenza Hardware


Topic correlati a "Problemi avvio ppc":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti