Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Avvio da controller ide 133

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Avvio da controller ide 133

Postdi f4b10 » 05/11/05 20:07

ciao a tutti.
non riesco ad avviare un hard disk maxtor 80gb installato su un controller ata133 pci.
ho provato tutte le opzioni del boot nel bios ma niente!
idee?
il controller lo posso collegare dove voglio o in uno slot pci particolare?
grazie
f4b10
Utente Senior
 
Post: 159
Iscritto il: 06/03/03 18:08

Sponsor
 

Postdi f4b10 » 06/11/05 20:23

up...

ho un bios award e ho provato a mettere il controller nello slot pci con irq + basso ma nulla.

qlc mi aiuta?

grazie
f4b10
Utente Senior
 
Post: 159
Iscritto il: 06/03/03 18:08

Postdi dado » 07/11/05 09:16

Il jumper dell'hdd come è impostato? Master, Slave, CS?

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi f4b10 » 07/11/05 12:45

be master!ho attaccato solo quello al controller!
xke andrebbe CS?
f4b10
Utente Senior
 
Post: 159
Iscritto il: 06/03/03 18:08

Postdi patrix966 » 07/11/05 23:36

Bè alle volte capita che master non gli piace!
A parte gli scherzi prova su Cs(Cable select)così se lo riconosce da solo!
Ciao
Avatar utente
patrix966
Moderatore
 
Post: 2470
Iscritto il: 05/10/05 20:36
Località: Teramo


Torna a Assistenza Hardware


Topic correlati a "Avvio da controller ide 133":


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti