Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con la LAN!!!!!!!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Postdi LAN-boy » 29/09/05 19:48

in realtà gli update nn erano neppure completati...

visto ke ho una connessione internet ke sia avvale di 1 semplicissimo modem a 56k, scaricare 50MB di aggiornamenti nn mi sembrava 1 buona idea...

quel giorno maledetto, quando mi sono connesso in internet è partito in automatico l'aggiornamento, ma quando ho notato il suo peso, ho fatto marcia indietro e ho disabilitato l'update automatico, aspettando di recarmi
in posti con connessioni + veloci....

probabilmente l'aggiornamento aveva già fatto qualke modifica al sistema
ma nn gli ho dato il tempo d finire....

Il sistema nn sarà aggiornato attualmente...ma il problema è stato risolto
e penso d poter affermare ke anke dopo l'aggiornamento, nn c saranno
+ grossi problemi.... al max rifarò quello ke ho fatto oggi!!!

GRAZIE a tutti
Ciao ciao!
LAN-boy
Utente Junior
 
Post: 10
Iscritto il: 26/09/05 12:49

Sponsor
 

Postdi Luke9792005 » 30/09/05 00:06

Ciao.

Francamente mi sembra strano che la causa possa essere "un aggiornamento". Infatti, (almeno su XP), fino a quando non "autorizzi" l'installazione, nessun aggiornamento scaricato viene materialmente applicato al tuo sistema. Pertanto, a meno che tu non abbia abortito un'installazione, credo che il problema vada ricercato altrove.

Ciao
Luke9792005
Guide Writer
 
Post: 1454
Iscritto il: 31/08/05 15:10

Precedente

Torna a Assistenza Hardware


Topic correlati a "Problemi con la LAN!!!!!!!":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti