Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema di router?

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Problema di router?

Postdi Bombolo » 20/09/05 15:26

Ciao a tutti, avrei un paio di problemini da porvi.
Ho installato un router Longshine LSC-883R-ADSL-UA e capita, quando è da molto che sono collegato a P2P e chat ,contemporeanemente a qualche finestra del browser,che i collegamenti ai vari server saltino e che le pagine non si carichino più. Tutto questo per una paio di minuti e poi riprende normalmente; la connessione cmq non cade.
Ho controllato la configurazione del router ma mi sembra tutto in ordine.
Qui ci sono i parametri di connessione e qui quelli relativi alle porte.
Inoltre per ora ho disabilitato il firewall del router.
Avete una idea di cosa potrebbe essere?

Altra piccola cosa:
se gurdate la schermata delle porte da me ci sono tre voci (public port start , public port end e private port); mi sapreste dire come si usano efficacemente?
Io ho impostato la stessa in tutte le voci :P

Vi ringrazio in anticipo ;)
Tze tze
Bombolo
Utente Junior
 
Post: 20
Iscritto il: 19/09/05 15:25

Sponsor
 

Postdi eduard » 21/09/05 21:37

aggiorna il firmware, probabilmente è dovuto a qualche bug.

a me è successo con qualche dlink.
ciao
eduard
Utente Junior
 
Post: 29
Iscritto il: 09/09/05 09:55

Postdi Bombolo » 22/09/05 08:59

Ti ringrazio.
Adesso ho provato a disabilitare il firewall del router fino a quando non l'avrò configurato dignitosamente.
E sembra che abbia risolto il problema.
Domandina: eventualmente dovrei configurare le porte anche nella pagina del firewall del router?
Grazie ancora. 8)
Tze tze
Bombolo
Utente Junior
 
Post: 20
Iscritto il: 19/09/05 15:25


Torna a Assistenza Hardware


Topic correlati a "Problema di router?":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti