Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Rallentamento e malfunzionamento

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Rallentamento e malfunzionamento

Postdi dany » 23/04/05 08:28

Ciao a tutti, ho un problema ed un sospetto, mi spiego:

Ho l'adsl e mi connetto alle 07,00 di mattina e mi sconnetto verso le 19,00 di sera.
I programmi che apro sono la posta, blocco note,il browser I.E e Firefox.
E' già la seconda volta che mi capita se non la terza a distanza di una settimana circa dall'altra, improvvisamente sul tardi verso le 17,00/18,00 ~ incomincia a rallentare tutto, il mouse non funziona più bene, una pagina ci mette un tot per aprirsi, per chiudere e riaprire il browser ci impiega 10 minuti d'orologio, se voglio usare blocco note (copia e incolla) mi posso strappare i capelli e soffrire meno. L'orologio rallenta - e qui ci sono due casi diversi, la prima volta è letteralmente andato indietro ed ho dovuto reimpostare (circa 20/30 minuti) tantè che ho pensato di dover sostituire la batteria, poi per una settimana precisione assoluta - la seconda ieri sera è andato indietro di 10/15 minuti, ma stamani era a posto.
A questo punto chiudo tutto, pulizia generale, file temporanei ecc... modalità provvisoria controllatina con tutto SpyBot, Ad-aware-Avg,scandisk,deframmentazione e chi più ne a ne metta. Tutto a posto, nessun problema riscontrato. Il giorno dopo tutto è a posto.

Il mio sospetto , se si surriscaldasse qualcosa??????? le problematiche sopradescritte denotano un problema simile? Non mi sembra un problema di software. Preciso che ho ancora altri problemini, ma in particolar modo con I.E. e il mio nuovo incarico reporter!

Non ho il sensore per verificare la temperatura. Da Everest:
Sistema operativo Microsoft Windows 98 SE
Tipo processore Intel Pentium MMX, 200 MHz
Nome scheda madre Lucky Star 5I-VX1F
Chipset scheda madre Intel Triton 82430VX
Memoria di sistema 64 MB
Tipo BIOS Award Modular (07/22/97)
C: (FAT32) 6130 MB (3601 MB disponibili)

Proprietà controller della memoria:
Metodo rilevamento errore 8-bit Parity
Correzione d'errore Nessuno
Velocità supportate 70ns, 60ns
Tipi di memoria supportati SPM, FPM, EDO, SDRAM
Voltaggi supportati 5V
Capacità massima di un modulo di memoria 32 MB
Slot di memoria 4

Produttore Intel Versione Pentium
Velocità di clock in uscita 66 MHz
Velocità di clock massima 200 MHz
Velocità di clock corrente 200 MHz
Tipo Central Processor
Voltaggio 3.3 V
Stato Attivo
Upgrade ZIF
Socket Socket 7

Che mi dite!! Qualcuno mi sa dire da cosa è dovuto? Io penso Hardware, purtroppo!!
infotecnonews
by by dany(Daniela)
Avatar utente
dany
Reporter
 
Post: 2239
Iscritto il: 17/07/04 14:19
Località: San Francesco al Campo

Sponsor
 

Postdi kadosh » 24/04/05 00:42

Direi proprio che potrebbe darsi. Il pc sembra identico ad uno mio sul quale ebbi gli stessi problemi, e dopo averlo provato senza case vidi chiaramente che la guarnizione della ventola dell'alimentatore era andata...la gomma bruciata e tutto molto più caldo. Facendo mente locale mi ricordai che qualche sera prima sentii per poco puzza di bruciato...e solo dopo sono riuscito a capire. In più il sistema, dato che ha i suoi 6/7 anni almeno, è facile che si sia logorato, causando i sintomi avuti al pc, che si ripercuotono sulla stabilità del sistema.
Ch®is ˜˜ www.glgroup.it˜˜ {~Up You® Life~}™ Semper Fidelis
Avatar utente
kadosh
Moderatore
 
Post: 3791
Iscritto il: 24/09/01 01:00
Località: Roma

Postdi dany » 24/04/05 10:05

Grazie Kadosh, purtroppo so di avere molto materiale datato, e un pc assembleto con pezzi presi qua e la, cioè mi hanno regalato vari pc, tutti vecchiotti, e ne abbiamo fatto uno passabile (non io :D ) un mio amico. Siccome non è perfetto ho sovente dei grattacapi, ma fino ad ora a spintoni l'ho fatto andare.

Purtroppo io non sento gli odori, ma magari se mi ricapita quando c'è mio marito, smonto tutto e faccio annusare a lui :D e gli do' un' occhiata, :idea: magari c'è anche qualche ventola che non gira o con troppa polvere, in effetti sono passati 8/9 mesi dall'ultima volta che l'ho pulito, e siccome non chiude ermeticamente la polvere sulla ventola al momento mi sembra una cosa che possa essersi verificata.

Volevo appunto un parere prima di aprire e dargli un'occhiata. Verificherò poi vi faccio sapere. :)
infotecnonews
by by dany(Daniela)
Avatar utente
dany
Reporter
 
Post: 2239
Iscritto il: 17/07/04 14:19
Località: San Francesco al Campo


Torna a Assistenza Hardware


Topic correlati a "Rallentamento e malfunzionamento":

rallentamento pc
Autore: lelelaso
Forum: Assistenza Hardware
Risposte: 3

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti