Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Icona di connessione scomparsa!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Icona di connessione scomparsa!

Postdi Helado » 26/02/05 16:39

Ho un PC con SO W98, AVG come antiv. e ZAlarm quale FireW. Dopo aver disinstallato un piccolo antidialer che ho provato l'icone di connessione che compare nella barra in basso a destra del DKTOP, vicino all'ora per intenderci, è scomparsa. Ho provato ad andare in pannello di controllo/connessioni per cercare qche opsione per risolvere il problema ma nulla. Ho pure spuntato la casella con scritto "mostra icona dopo la connessione", ma non succede nulla. C'è qlcuno che può darmi una mano.
Non che sia un grosso problema, ma è alquanto fastidioso non potersi disconnettere attraverso questa icona ne tantomeno sapere la velocità di connessione presente al momento della navigazione.
Grazie in anticipo :roll:
Helado
Helado
Newbie
 
Post: 3
Iscritto il: 26/02/05 16:20
Località: F464

Sponsor
 

Postdi Dylan666 » 26/02/05 16:52

Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Peccato Peccato!

Postdi Helado » 26/02/05 17:03

Grazie del drittone ma ho già provato questa procedura senza il minimo cambiamento. Magari devo entrare nel reg. di config., ma questo potrebbe essere pericoloso, a detta di qualcuno. E' proprio allucinante che una cosa così banale sia fastidiosamente difficile da risolvere.
Chau e grazie ancora Dylan666 :roll:
Helado
Helado
Newbie
 
Post: 3
Iscritto il: 26/02/05 16:20
Località: F464


Torna a Assistenza Hardware


Topic correlati a "Icona di connessione scomparsa!":


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti