Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problema con bios phoenix 4.0

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

problema con bios phoenix 4.0

Postdi serr__criss » 19/01/05 23:59

salve ho un grosso problema con un vecchio olidata, bios phoenix net bios 4.0
all'avvio si blocca e esce una scritta:
system bios shadowed
video bios shadowed
mouse initializated
bo qui si blocca e non si riavvia neanche con ctrl,alt,canc.se invece premo f2 prima, entra nel bios, ma non riconosce ne l'hd ne il cd rom se gli dico di riconoscerli in automatico si blocca
come posso fare ? :oops:
garzie a tutti by serr__criss
serr__criss
Newbie
 
Post: 4
Iscritto il: 16/02/04 13:06
Località: pavia

Sponsor
 

Postdi Sergio1983 » 20/01/05 02:14

L'hard disk collegato è un modello nuovo?
E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte

Postdi serr__criss » 21/01/05 00:01

grazie per aver risposto, no l hd e vecchio oserei dire vecchissimo
garzie a tutti by serr__criss
serr__criss
Newbie
 
Post: 4
Iscritto il: 16/02/04 13:06
Località: pavia

Postdi Sergio1983 » 21/01/05 00:38

Sei sicuro che sia funzionante? Hai provato a collegare solo l'HD e non anche il lettore CD-ROM allo stesso canale?
E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte


Torna a Assistenza Hardware


Topic correlati a "problema con bios phoenix 4.0":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti