Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problemi con modem ethernet ma non solo....

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

problemi con modem ethernet ma non solo....

Postdi darkodobermann » 06/01/05 11:32

Salve a tutti ,
vi sintetizzo il mio problema:da un po' di tempo ho dei problemi con alice 640 in pratica la linea va a scemare e pur essendo connesso in pratica è come se non lo fossi.questa cosa accade con una grande frequenza, a volte piu volte al giorno a volte pero' di meno,magari un giorno me lo fa il giorno dopo no oppure una sola volta e il giorno dopo magari piu volte.
Il sospetto è che siano problemi non miei ma della linea.
ho gia chiamato piu' volte il 187 ma conoscete i loro tempi di reazione.
Per fare una verifica se dipendesse dalla linea oppure dal mio attuale modem uno speedtouch alcatel(il manta) mi sono fatto prestare un altro modem ,un biconnect ericson con interfaccia ethernet che pero non riesco a far collegare ad internet :ho messo la scheda di rete che il pc vede correttamente ,i driver,sembrerebbe tutto ok ma non si collega.
mi pare di aver capito che vanno settati manualmente i parametri tcp/ip
sembra che non riesca a trovare l'ip del server in automatico...
come lo devo settare per farlo collegare?
almeno mi levo il dubbio se il problema è il modem o la linea...
Grazie i anticipo,ciao.
darkodobermann
Utente Junior
 
Post: 18
Iscritto il: 08/02/03 08:39

Sponsor
 

Postdi MikelinoPaneVino » 09/01/05 03:07

:D hum... non sei stato chiarissimo, anche se di cose ne hai spiegate molte,
cioè , cos'e ? che non riesci a far collegare ??? il computer al modem ?

di quale server parli ?

dunque... i modem o i router ethelnet , hanno un'impostazione di default , che , generalmente è configurata con un IP di facile intuizione sia per windows che per gli utenti... in genere è 192.168.1.1 oppure 192.168.0.1 , quindi ti basta settare la scheda di rete con un Ip del tipo : 192.168.0.4 (esempio) che , tutto dovrebbe fungere , ma se l'ericsson e un Router okkorre configurarlo tramite l'interfaccia web del tuo Pc...( con tanto di login e password ) altrimenti .... Nietzcke ! ;)
Asus P5W DH/Pentium Quad Core Q6600@2,4Ghz FSB 1066Mhz/2Gb DDr2 800Mhz/Sapphire X1900XTX+X1900XTCFE/IDE Maxtor 120Gb/EnermaxEG701AX 600W/Enermax Chakra 1x25 + 2x15 Fan Coolers.
.
MikelinoPaneVino
Utente Senior
 
Post: 516
Iscritto il: 29/12/04 15:22
Località: Ferrara , provincia


Torna a Assistenza Hardware


Topic correlati a "problemi con modem ethernet ma non solo....":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti