Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

mi hanno rubato 5 Gb!!!!!!!!

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

mi hanno rubato 5 Gb!!!!!!!!

Postdi effe » 12/09/04 22:25

scusate la domanda..
ho appena acquistato un HD da 80 Gb, ma cliccando su proprietà del disco c ne risultano "solo" :D 75... qualcuno mi sa spiegare il motivo?
grazie in anticipo..
effe
Utente Junior
 
Post: 38
Iscritto il: 04/08/04 08:34

Sponsor
 

Postdi dado » 12/09/04 22:31

Probabilmente è il solito problema di conversione.
Se cerchi nel forum se ne era già parlato tempo fa...
Quindi, nessuna truffa.

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi Sergio1983 » 13/09/04 00:12

E' meglio aver amato e perduto, piuttosto che non aver amato mai. (A. Tennyson)
Sergio1983
Utente Senior
 
Post: 2584
Iscritto il: 09/10/03 13:47
Località: Basso Piemonte

Postdi effe » 13/09/04 11:56

capito... :roll: sono dei ladroni di giga!!! :D :D :D :D :D sto scherzando!! grazie per la spiegazione, ora e' più chiaro l'arcano.. :)
effe
Utente Junior
 
Post: 38
Iscritto il: 04/08/04 08:34


Torna a Assistenza Hardware


Topic correlati a "mi hanno rubato 5 Gb!!!!!!!!":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti