Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

dentelli masterizzatore...

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Postdi dado » 14/02/02 19:23

Ciao ragazzi.
Finalmente torno al forum... da 3 gg l'ADSL no fungeva x scazzi telecom...
Passando alla domanda:
se ad un masterizzatore, dietro, dall'attacco del cavo ide, manca un dentello (o pin che si voglia chiamare...), il master funge bene lo stesso, o può aver dei problemi di lettura/masterizzazione? Grazie!

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Sponsor
 

Postdi Triumph Of Steel » 14/02/02 19:29

Se è quello in mezzo (e in basso credo) allora forse no ... dovrebbe andare bene lo stesso...

Ho visto la stessa cosa sui cavi ATA, che hanno un buko chiuso proprio in mezzo .. magari è la stessa cosa con gli IDE ...
Avatar utente
Triumph Of Steel
Moderatore
 
Post: 7852
Iscritto il: 22/08/01 01:00

Postdi dado » 14/02/02 19:44

Sì, è quello in mezzo, nella fila inferiore!
Infatti mi chiedevo come cavolo è possibile aver sradicato proprio uno così in mezzo...
ora controllerò se lo 'spinotto' IDE ha un buco occluso in mezzo. Tks! :D

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi Triumph Of Steel » 15/02/02 01:07

Il cavo IDE molto probabilmente non ha il buko chiuso... ma forse va bene lo stesso...
ti basta provare...
Se all'avvio non ti riconosce il lettore, beh
il dentello ( pin :P ) che manca NON deve mancare... :D
Avatar utente
Triumph Of Steel
Moderatore
 
Post: 7852
Iscritto il: 22/08/01 01:00

Postdi Mikizo » 15/02/02 01:16

Io quel pin non l'ho mai visto su nessun cavo IDE...
Insomma, mi pare normalissimo che non ci sia.
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Postdi dado » 15/02/02 03:41

Effettivamente manca anche sul lettore cd il pin nella stessa posizione. Xò non ci avevo mai fatto caso... :D
Mi era sorto il dubbio si fosse rotto un dentello xè il master che uso di solito non mi riconosce alcuni cd fatti con un altro masterizzatore esterno usb che ho usato la scorsa settimana... tutto lì!
Ma visto che quel pin non ci dev'essere... va bene così! :P

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi luna11 » 15/02/02 06:14

Il dentello mancante è una caratteristica delle periferiche ATA 100
infatti il cavetto per queste periferiche presenta il " buco " chiuso al centro in basso.
Questo fa si che i cavetti ATA 100 possono essere montati solo su periferiche ATA 100.
Ma il masterizzatore è ATA 33.
luna11
Utente Senior
 
Post: 3634
Iscritto il: 10/08/01 01:00


Torna a Assistenza Hardware


Topic correlati a "dentelli masterizzatore...":


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti