Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema con scheda madre.......

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Postdi Dylan666 » 05/03/04 18:27

Non solo, ma se fosse così come minimo il problema della data si presenterebbe anche quando lasci la spina del PC attaccata mentre nel primo post dici che non succede...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Sponsor
 

Postdi piercing » 05/03/04 19:24

ma sto PC rimane con la corrente attaccata anche quando è spento???
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Re: Problema con scheda madre.......

Postdi Dylan666 » 05/03/04 19:27

cormano ha scritto:Allora ho un problema con una asus AT266-E .... tutte le volte che stacco il PC dalla corrente devo rimpostare il bios (orario ,ecc....)cosa che invece nn capita se lo spengo normalmente lasciandolo attaccato alla 220...


Ipse dixit...
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Postdi piercing » 05/03/04 19:36

e siamo certissimi che sta batteria fa contatto ed è inserita nel verso giusto????

verifica col tester...
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

Postdi cormano » 05/03/04 19:50

piercing ha scritto:ma sto PC rimane con la corrente attaccata anche quando è spento???


Rimane la spina collegata alla corrente solo delle volte quando devo pulire casa allora stacco tutto .....rimanendo la spina inserita anche se il pc e' spento rimane un led acceso (tipo una spia..:)ma e' normale quello deve rimanere acceso ho controllato nel manuale....
cormano
Utente Junior
 
Post: 40
Iscritto il: 25/06/03 23:37

Precedente

Torna a Assistenza Hardware


Topic correlati a "Problema con scheda madre.......":


Chi c’è in linea

Visitano il forum: Kamui e 6 ospiti