Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Riavvio dopo ogni shutdown!!??

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Riavvio dopo ogni shutdown!!??

Postdi ZeroKOoL » 08/09/03 08:06

Salve a tutti,ho bisogno d'aiuto sto uscendo pazzo non so piu' cosa fare.
Ho installato da poco XP pro sul pc della mia ragazza,dopo qlc giorno i primi problemi
1)Riavvia dopo lo shutdown
2)Non ha installato i driver USB DEVICE e non li riesce a installare
3)Da oggi anche un errore che cita il sistema è stato ripristinato...
Le ho provate tutte,il bios non è perchè è l'ultimo per la sua scheda madre.
Ho provato a installare il supporto APM ma niente anke perchè il pc è ACPI.
Ho provato a disabilitare le voci nel bios wake up lan ecc. ma non le ho trovate.
Ho installato il service pack1 ma niente.
Ho provato a modificare le chiavi di registro ma come sopra.
Infine ho anche disistallato nero xkè poteva essere a detta di alcuni il servizio in avvio nerocheck a farmi riavviare il pc.
Ho aggiornato i driver della scheda madre con i via 4 in 1
e anche quelli della geforce 4 sto letteralmente SCLERANDO
:aaah
VI POSTO LA CONFIG. DEL PC:
amd 2100+
ecs k7vta3 v3.1
geforce4
512ram
sb audigy
modem ADSL fastrate USB
Anche un altro modem interno 56k ke ho disabilitato x evitare conflitti.
Siete la mia ultima ancora di salvezza dopo di voi mi rassegerò a rimetterci win ME*da
questi sono i code dell'errore di cui parlavo all'inizio:
BCCode : 1000008e BCP1 : C0000005 BCP2 : F1D99B30 BCP3 : F1D99AC0
BCP4 : 00000000 OSVer : 5_1_2600 SP : 0_0 Product : 256_1

___Grazie a tutti aiutatemiiiiiiiiiii____
ZeroKOoL
Newbie
 
Post: 6
Iscritto il: 08/09/03 07:45

Sponsor
 

Postdi piercing » 08/09/03 08:52

Ma hai gurdato i LOG di errore?

C'è semplicemente qualche errore molto probabilmente dovuto alle periferiche...

Comunque disattiva il riavvio automatico, così almeno vediamo che errore è...
Avatar utente
piercing
Moderatore
 
Post: 7569
Iscritto il: 10/04/02 10:34
Località: Roma

stress

Postdi magnetepazzo » 08/09/03 10:02

fai uno stress della ram windows xp è molto suscettibile se c'è un banco di ram difettoso va tutto a bip...... ciao Massimiliano
magnetepazzo
Newbie
 
Post: 5
Iscritto il: 08/09/03 09:54


Torna a Assistenza Hardware


Topic correlati a "Riavvio dopo ogni shutdown!!??":


Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti

cron