Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Salta l'audio nello Stream video

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Salta l'audio nello Stream video

Postdi cirlo » 08/08/03 22:50

Ho un grosso problema e sarei grato a chiunque volesse darmi una mano! Ho comprato da poco un computer nuovo e si è verificato un problema che prima non avevo mai avuto. La mia configurazione e':
1)Scheda madre Gigabyte GA-7VA KT400
2)scheda video ATI Radeon 9200 (128MB)
3)2600 Atlon XP (burton)
4)sound blaster 5.1
Il resto non dovrebbe influire. Ho installato tutti i driver nuovi e anche il pacchetto VIA 4in1. Il problema è che durante un qualsiasi stream audio/video o anche solo audio il filmato salta ogni tempo indeterminato (può variare da pochi secondi di distanza a anche parecchi minuti). In qualsiasi cosa io stia guardando! Si sente nell'audio un "TRRRRRRRR" e l'immagine si ferma..il tutto in 1 secondo e poi il filmato riparte da dove si era interrotto! E' una cosa molto fastidiosa e vorrei sapere se qualcuno sa dirmi come posso fare. Ho provato a cambiare risoluzione allo schermo, a diminuire l'accelerazione della AGP (ora e' a 8X) ma niente da fare! Sono disperato! Stavo pensando a qualche conflitto... non mi era mai capitato prima d'ora! VI prego datemi una mano voi!
:aaah

Grazie
8)
cirlo
Newbie
 
Post: 6
Iscritto il: 08/08/03 22:41

Sponsor
 

Postdi Jonlord » 11/08/03 00:50

Quando parli di "stream audio/video" ti riferisci a quando ti connetti a un server ad es. di radio su internet o vedere un filmato in tempo reale che sta in rete?
Jonlord
Utente Senior
 
Post: 331
Iscritto il: 17/11/02 15:26
Località: Lugano (Svizzera)


Torna a Assistenza Hardware


Topic correlati a "Salta l'audio nello Stream video":

audio audacity su linux
Autore: beppino
Forum: Software Linux
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti