Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Scheda Madre o Alimentatore, questo é il problema

Se il modem non funziona, hai problemi con la scheda video o non sai che processore scegliere entra qui!!

Moderatore: Caffey

Scheda Madre o Alimentatore, questo é il problema

Postdi Luca9944 » 31/12/14 15:49

Ciao a tutti, ho un problema con il mio pc. Si accende per qualche secondo e poi si spegne, per poi riaccendersi ad un tratto (qui il link del video su youtube, altrimenti /watch?v=yKI6cJ7L9Tg)
Ho provato a rimuovere l'hard disk, una ventola del case, lettore cd e dá lo stesso problema.
Non dá segnale video, ho provato a togliere la scheda grafica ma fa sempre uguale.
Ho provato a smontare i banchi ram e reinserirli uno alla volta alternativamente ma niente. Ho provato a cambiare il cavo dell'alimentatore e non é quello...
Penso che a questo punto sia scheda madre (che non mi sembra faccia nessun beep, ma il led verde é acceso), o l'alimentatore. Cosa ne pensate?

Il pc é composto da:

-MB Asus p5q-pro
-ALI Corsair hx520 W
-Ram Geil 2gbx2 Black Dragon
-Proc Intel q9450
-Scheda grafica Asus

Grazie per le risposte!
Luca9944
Newbie
 
Post: 2
Iscritto il: 31/12/14 15:47

Sponsor
 

Re: Scheda Madre o Alimentatore, questo é il problema

Postdi quizface » 31/12/14 17:06

Per incominciare, prova a resettare il bios (clear C-Mos). Da computer spento e spina staccata, sposta il ponticello "Clear RTC" attendi 10 secondi poi rimettilo come era.

Immagine

Puoi anche eventualmente togliere la batteria in tampone, attendere qualche minuto e poi rimetterla
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14164
Iscritto il: 03/10/04 00:36

Re: Scheda Madre o Alimentatore, questo é il problema

Postdi Luca9944 » 31/12/14 21:05

Grazie mille!! Ho risolto sul mio PC!!

Ora per mia grande fortuna ho il pc di mio padre nelle stesse condizioni. Sembra quasi fatto con lo stampino. A differenza del fatto che il reset del CMOS non funziona e neanche togliere la batteria lo fa andare. Si accende per 5 secondi, non fa il beep del bios e non dà segnale video. Ho provato a staccare gli hard disk e cambiare slot della Ram ma nada...

Questa è la configurazione:
Ali - 550W RASURBO GAMINX GAP 565
Case - Cooler Master Elite 330 (RC-330)
HD - WESTERN DIGITAL CAVIAR SE16 640GB SATA2 16MB (WD6400AAKS)
RAM - KINGSTON ValueRAM DDR2 2Gb 800MHz PC2-6400
Scheda Madre - Asus M2N-CM DVI (90-MIB450-G0)
Proc - AMD Athlon64 X2 4850E Brisbane 45w (ADH4850DOBOX)

Cosa si può fare stavolta??

ps. auguri di buon anno!
Luca9944
Newbie
 
Post: 2
Iscritto il: 31/12/14 15:47

Re: Scheda Madre o Alimentatore, questo é il problema

Postdi davide72 » 03/01/15 00:14

prova a cambiare l' alimentatore o i collegamenti sulla mobo
Avatar utente
davide72
Utente Senior
 
Post: 5601
Iscritto il: 10/06/14 22:01

Re: Scheda Madre o Alimentatore, questo é il problema

Postdi quizface » 03/01/15 14:00

Dopo che a fatto il beep ti fa entrare nel BIOS? (tenendo premuto cancel/delete). Usi la scheda video integrata o una sullo slot PCI-E 16X ?
Se non siete sicuri di quello che scrivete, non scrivete niente, nessuno vi obbliga ed eviterete di confondere chi gia' e' confuso. Ciao..ciao

Immagine
Avatar utente
quizface
Utente Senior
 
Post: 14164
Iscritto il: 03/10/04 00:36


Torna a Assistenza Hardware


Topic correlati a "Scheda Madre o Alimentatore, questo é il problema":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti