Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Proboblema Pubblicazione video Movie maker 6

Problemi di Codec - AC3, MPEG, DivX, Xvid...? Vuoi aiuto con la tua musica? Non sai come masterizzare i tuoi mp3? In questo forum tutte le risposte alle tue domande legali!

Moderatori: axelrox, m.paolo

Proboblema Pubblicazione video Movie maker 6

Postdi el_makico » 10/03/09 16:43

Ciao a tutti ...

Il mio problema è il seguente :
Ho scaricato dalla mia videocamera dei filmati .MTS ... avendo la necessità di lavorarli su movie maker 6 su vista gli ho convertiti in .wmv con window media encoder e poi ho edittato il mio filmato .
In anteprima lo vedo e lo sento bene diciamo apparte qualche scatto nelle transizioni video ma credo che dipenda dal mio pc questo aspetto ...

Il problema nasce quando provo a pubblicare il video che ho editato : il viedo che crea Movie maker 6 non si vede corettamente ( risulta totalmente sfuocato con una patina rossa sopra o cose del genere ) ... nel migliore dei casi mettendo DV-AVI(pal) il video risulta essere tutto in bianco e nero .

Sto impazzendo non ne capisco molto ma credo sia un poblema di codec ... magari c'è da impostare correttamente FFDSHOW ma non ho la minima idea di come fre e avendo perso svariate ore di tentativi ho deciso di scrivere qui .
Grazie in anticipo per le risposte
el_makico
Newbie
 
Post: 2
Iscritto il: 10/03/09 16:29

Sponsor
 

Re: Proboblema Pubblicazione video Movie maker 6

Postdi el_makico » 10/03/09 17:39

forse ho risolto istallando Vista Codec Package version 5.14 ... ora provo
el_makico
Newbie
 
Post: 2
Iscritto il: 10/03/09 16:29


Torna a Audio/Video e masterizzazione


Topic correlati a "Proboblema Pubblicazione video Movie maker 6":


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti