Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

ho pure io problemi di audio

Problemi di Codec - AC3, MPEG, DivX, Xvid...? Vuoi aiuto con la tua musica? Non sai come masterizzare i tuoi mp3? In questo forum tutte le risposte alle tue domande legali!

Moderatori: axelrox, m.paolo

ho pure io problemi di audio

Postdi blindguardian » 20/04/06 20:36

salve a tutti iscritto da poco (1 minuto lol)

vi espongo il mio problema: oggi pomeriggio avevo il pc acceso e fino a una certa ora l'audio funzionava perfettamente come sempre
poi ho fatto partire un file audio e mi sono accorto che non si sentiva una verza.... ho controllato ke l'audio fosse attivo (anche se io nn l'avevo disattivato) e lo era, ho provato a riavviare il pc (2 volte) a spegnere e riaccendere (uno a quel punto le prova tt) a fare ripristino configurazione di sistema.... nulla!
visto che ho un portatile collegato a casse esterne ma che ha le sue casse ho provato a scollegare quelle esterne ma nemmeno le interne funzionavano... poi ho provato a mettere la cuffia e stesso risultato...
mi sono pure accorto che quando entra lo screen saver e poi riprendo il mouse l'iconcina del volume sulla barra applicazioni presenta un simbolino di sosta vietata e se avvicino il cursore compare Volume (disattivato) oppure Volume (basso): nel primo caso lo riattivo ma continua a non funziare, nel secondo apro il controllo volume ma è tutto a posto....


dulcis in fundo: se inserisco lo spinotto delle casse a metà e non fino in fondo si sente basso tramite le casse , ma con la cuffia il trucchetto non funziona!!!! non so più che pesci pigliare..... :aaah :aaah :aaah
blindguardian
Newbie
 
Post: 1
Iscritto il: 20/04/06 20:27

Sponsor
 

Torna a Audio/Video e masterizzazione


Topic correlati a "ho pure io problemi di audio":

audio audacity su linux
Autore: beppino
Forum: Software Linux
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti