Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

la lan non va...

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Postdi jobim » 14/11/01 07:12

salve,devo mettere in rete il mio pc desktop con il portatile (entrambi hanno win2000pro)...entrambi fanno parte del gruppo di lavoro WORKGROUP, ho configurato il tcp/ip nel seguente modo: desktop 192.168.0.1, portatile 192.168.0.2. subnetmask 255.255.255.0, il cavo funziona perchè appena inserito le luci delle schede lampeggiano...cosa manca? ho provato anche a mettere il come dns 192.168.0.1 ( e anche il gateway), ma nulla, e se provo a cercare l'altro pc in rirsedi rete niente, e nemmeno nelle autorizzazioni per la condivisione...
cosa ho sbagliato?
jobim
Newbie
 
Post: 9
Iscritto il: 05/11/01 01:00
Località: Napoli

Sponsor
 

Postdi Triumph Of Steel » 14/11/01 08:11

Hai collegato due PC come?

Scheda di rete??

sembrerebbe corretto ... hai provato a condividere qualche cartella??
Avatar utente
Triumph Of Steel
Moderatore
 
Post: 7852
Iscritto il: 22/08/01 01:00

Postdi jobim » 14/11/01 08:18

si, il desktop ha una scheda di rete nuova e il portatile è nuovo, entrambi con jack rj45 cavo cross... ho condiviso il disco c in entrambi i computer, non so piu cosa fare!<br>a sostegno dei miei passaggi mi sono aiutato con le tante guide per reti lan, e come mi confermi non sembra esserci altro da fare che non abbia gia fatto...che stress, i sistemi operativi sono appena installati e hanno anche il service pack 2 (quindi non dovrebbero essere messi male!!!)
jobim
Newbie
 
Post: 9
Iscritto il: 05/11/01 01:00
Località: Napoli

Postdi jobim » 14/11/01 08:25

dimenticavo, se faccio il ping mi da richiesta scaduta!
jobim
Newbie
 
Post: 9
Iscritto il: 05/11/01 01:00
Località: Napoli

Postdi amleth » 14/11/01 23:52

hai per caso zone alarm installato sui pc? Io ho collegato il pc al portatile, il primo vedeva il portatile e tutte le risorse condivise, il portatile no e stavo impazzendo, fino a quando ho provato a disattivare zone alarm che era installato solo sul pc e ora tutto a posto (entrambi con win 2000 pro, 2 schede 10/100 rj45 cross)
Il paradiso lo preferisco per il clima, l'inferno per la compagnia
amleth
Utente Junior
 
Post: 24
Iscritto il: 29/08/01 01:00
Località: Palermo

Postdi jobim » 21/11/01 04:19

ho disinstallato zone allarm, ma niente da fare! :-(((
jobim
Newbie
 
Post: 9
Iscritto il: 05/11/01 01:00
Località: Napoli

Postdi DarkAngel » 21/11/01 05:11

se non hai gateway o dns non specificarli, altrimenti ti creano casini...<br><br>hai installato il supporto per la condivisione dei file e delle stampanti, altrimenti i due pc non si vedranno mai...<br>
DarkAngel
Utente Senior
 
Post: 453
Iscritto il: 09/08/01 01:00

Postdi jobim » 21/11/01 05:16

In data 20/11/01 22:11, DarkAngel ha scritto:<br><br>se non hai gateway o dns non specificarli, altrimenti ti creano casini...<br><br>hai installato il supporto per la condivisione dei file e delle stampanti, altrimenti i due pc non si vedranno mai...<br><br><br>
<br>si, ho installato i vari suppoti e non ho specificato ne dns ne gataway, ma ho provato anche a specificarli (mttendo l'ip del pc desktop ma non funziona in nessun caso...
jobim
Newbie
 
Post: 9
Iscritto il: 05/11/01 01:00
Località: Napoli


Torna a Software Windows

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti