Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema invio post su 2 forum ?

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problema invio post su 2 forum ?

Postdi miciotta » 28/06/10 15:15

non capisco accedo a tutti i vari forum ...tranne che su 2!

nel senso che faccio il login ma quando vado su una discussione e clicco su
APRI NUOVA DISCUSSIONE ...nulla ! come mai ?

provato a cancellare (uso Firefox tra altro porvato a aggiornarlo oggi!) la scheda privacy di
quel forum ma nulla..

entro con login ma non riesco a postare un msg ! in TUTTI gli altri forum invece
non lo fa e posto normalmente i messaggi !come mai cosa fare ?

p.s. in uno non riesco neppure a fare il login !


sotto su FF vedo javascript_dipostBack e alla fine dice completato ma
non apre la pagina per inserire il post !!!
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Sponsor
 

Re: Problema invio post su 2 forum ?

Postdi gahan » 28/06/10 15:21

Se si presenta solo su quei 2 siti, probabile sia un problema di codici di questi ultimi.
words like violence, break the silence
Avatar utente
gahan
Moderatore
 
Post: 1397
Iscritto il: 23/01/08 16:09

Re: Problema invio post su 2 forum ?

Postdi miciotta » 28/06/10 15:53

ok ma come capirlo ? c'e qualche reset con FF browser ? aiutoooo
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi gahan » 28/06/10 16:00

miciotta ha scritto:ok ma come capirlo ? c'e qualche reset con FF browser ? aiutoooo


controlla dal menu d forefox alla voce strumenti. Dovrebbe esserci la voce per cancellare tutti i dati.
words like violence, break the silence
Avatar utente
gahan
Moderatore
 
Post: 1397
Iscritto il: 23/01/08 16:09

Re: Problema invio post su 2 forum ?

Postdi miciotta » 28/06/10 16:25

intendi i cookies dei vari siti ' se quello gia fatto ..se altro ....cosa ?
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi gahan » 29/06/10 12:03

Firefox
strumenti --> cancella cronologia recente... --> dal menu a tendina seleziona "tutto" --> spunta tutte le voci --> e clicca su "cancella adesso".

In alternativa potresti effettuare una pulizia con CCleaner.

Anche se secondo me sono quei 2 siti ad aver problemi.
words like violence, break the silence
Avatar utente
gahan
Moderatore
 
Post: 1397
Iscritto il: 23/01/08 16:09

Re: Problema invio post su 2 forum ?

Postdi miciotta » 29/06/10 16:11

fatto ma nulla ! provato su altro pc ma nulla !

provato con IE-8 e...va !! cosa cavolo ha FF e solo con quei 2 siti ? help
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi gahan » 29/06/10 19:22

Evidentemente i siti in questione non sono ottimizzati per Firefox.
words like violence, break the silence
Avatar utente
gahan
Moderatore
 
Post: 1397
Iscritto il: 23/01/08 16:09

Re: Problema invio post su 2 forum ?

Postdi miciotta » 30/06/10 09:07

no fino a 2 settimane fa sempre ok ! e altri utenti accedono con FF !!! quindi c'e un problema nel mio...ma cosa ?? :oops:
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi gahan » 30/06/10 14:18

Ciao,

allora fai queste 2 prove:

1) in primis scarica ed installa CCleaner da questo link:
http://www.piriform.com/ccleaner/download/standard

Dopo l'installazione (togli la Yahoo toolbar in fase di installazione),
- apri il programma
- da sinistra opzioni --> avanzate --> togli la spunta da "cancella file in windows temp se piu vecchi di 24 ore"
- da sinistra Pulizia --> avvia pulizia
- riprova a visitare i siti incriminati

2) Se il primo metodo non da i risultati sperati, prova a disinstallare Firefox e a reinstallarlo, scaricando l'ultima versione dal link sottostante:
http://download.mozilla.org/?product=fi ... in&lang=it
words like violence, break the silence
Avatar utente
gahan
Moderatore
 
Post: 1397
Iscritto il: 23/01/08 16:09

Re: Problema invio post su 2 forum ?

Postdi miciotta » 30/06/10 15:37

fprovo.... cosa stranissima che con FF in modalita provvisoria e quindis enza nessun plug-in NON va lo stesso !
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi andreabis » 01/07/10 07:18

Prova a disattivare una estensione per volta e vedi qual è che da problemi.
Muttley, fa qualcosaaaaaaa....!!!!!!
WWW, mi piaci tu... Gentoo!
Immagine
Avatar utente
andreabis
Utente Senior
 
Post: 800
Iscritto il: 06/07/04 11:04
Località: LODI

Re: Problema invio post su 2 forum ?

Postdi miciotta » 01/07/10 08:37

ma in provvisoria sono TUTTI disabilitati e nonn va lo setsso ...
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi andreabis » 01/07/10 08:42

Ed il bello è che era anche scritto bello in stampatello. :D
Prova a creare un nuovo profilo.
Muttley, fa qualcosaaaaaaa....!!!!!!
WWW, mi piaci tu... Gentoo!
Immagine
Avatar utente
andreabis
Utente Senior
 
Post: 800
Iscritto il: 06/07/04 11:04
Località: LODI

Re: Problema invio post su 2 forum ?

Postdi miciotta » 01/07/10 08:48

come si fa' ? non sono molto pratica .... grazie
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi andreabis » 01/07/10 09:33

Ecco un esempio di guida che, cercando, trovi su internet (hai letto la netiquette di pc-facile) :P
Muttley, fa qualcosaaaaaaa....!!!!!!
WWW, mi piaci tu... Gentoo!
Immagine
Avatar utente
andreabis
Utente Senior
 
Post: 800
Iscritto il: 06/07/04 11:04
Località: LODI

Re: Problema invio post su 2 forum ?

Postdi miciotta » 15/07/10 21:24

svealto ...ho seguito una guida su come proteggere la privacy e sono andata
nella pagona bianca dove ci sono i settaggi di FF e ho canbiato qualcosa li !!!!

ecco perche FF 3.5 va ! ma come rimetto tutto a posto come prima ?
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20

Re: Problema invio post su 2 forum ?

Postdi gahan » 15/07/10 23:25

Controlla se c'è qualche pulsante per ripristinare le impostazioni di default.
words like violence, break the silence
Avatar utente
gahan
Moderatore
 
Post: 1397
Iscritto il: 23/01/08 16:09

Re: Problema invio post su 2 forum ?

Postdi miciotta » 20/07/10 20:21

pare di no !
miciotta
Utente Senior
 
Post: 531
Iscritto il: 19/12/08 11:20


Torna a Software Windows


Topic correlati a "Problema invio post su 2 forum ?":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti