Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

problemi in avvio

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

problemi in avvio

Postdi spjder » 04/02/10 17:17

Ciao a tutti, da qualche giorno ho notato un deciso rallentamento del mio pc in fase di avvio.
Mi appare la schermata bios, carica win xp, appare lo sfondo del desktop e passano alcuni minuti prima di poter eseguire qualsiasi operazione ed appaiano le icone e il tasto start...
Ho provato ad eliminare, quanto più possibile, i programmi in avvio automatico e ho dato una bella pulita con ccleaner e jv16 power tool.

Le cose non sono cambiate..... Sad
spjder
Utente Junior
 
Post: 10
Iscritto il: 15/10/03 22:08
Località: genova

Sponsor
 

Re: problemi in avvio

Postdi antoo69 » 04/02/10 18:10

Una volta avviato gira bene? nel senso, solo l'avvio di xp risulta lento o anche altre applicazioni sono rallentate?
dai un pesce ad un uomo e lo sfamerai per un giorno.
insegna ad un uomo a pescare e lo sfamerai per tutta la vita.

Dell Alienware M17x
Avatar utente
antoo69
Moderatore
 
Post: 2106
Iscritto il: 28/04/09 16:40
Località: PARMA

Re: problemi in avvio

Postdi spjder » 04/02/10 19:32

No, una volta avviato gira benissimo come al solito...è solo l'avvio molto lento.
La seconda partizione dell'hard disk è quasi piena e ho appena provveduto a eliminare un pò di giga, ma non è quella dove risiede il SO quindi non credo possa influire...
spjder
Utente Junior
 
Post: 10
Iscritto il: 15/10/03 22:08
Località: genova


Torna a Software Windows


Topic correlati a "problemi in avvio":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti