Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Norton Antivirus 2003, Volontà propia (scansione E-mail)

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Postdi pjfry » 28/03/03 17:05

power1983 ha scritto:
pjfry ha scritto:a me quando gli dico di non controllare non mi controlla

Hai anche tu il 2003 in ita? Xkè col 2002 nn avevo problemi!

ho il 2003 in inglese ;)
riinstallare dovrebbe servire, a meno che non sia un bug clamoroso della versione in italiano :mmmh:
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Sponsor
 

Postdi Frengo78 » 28/03/03 17:16

Io ho 2003 e la scansione me la fa solamente in entrata come ho chiesto io
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

Postdi power1983 » 28/03/03 17:16

ora che mi ci fai pensare io nel 98se ho il nav 2003in eng e problemi non ne ho! :mmmh:
Ma cmq non penso che possa essere un bug, troppo clamoroso per non risolverlo con gli update
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi dado » 28/03/03 17:19

power1983 ha scritto:ora che mi ci fai pensare io nel 98se ho il nav 2003in eng e problemi non ne ho! :mmmh:


Anch'io ho Win XP Pro con NAV 2003 inglese, e non mi dà qs problemi.

House: "Vede, tutti pensano che sia un paziente a causa del bastone"
Wilson: "Allora perchè non indossa un camice bianco come tutti noi?"
House: "Perchè altrimenti pensano che sia un medico".
Avatar utente
dado
Utente Senior
 
Post: 16208
Iscritto il: 21/08/01 01:00
Località: La Città dei Sette Assedi

Postdi power1983 » 30/03/03 16:21

Ok! ho disinstallato il NAV, cancellato tutte le relative chiavi nel registro,
per sicurezza ho anche disinstallato il NIS e il NU, e tutte le chiavi dove fosse presente il nome norton.
ho riavviato e installato il tutto, invio un E-mail ed ecco che il NAV imperterrito continua a farmi la scansione
NON HO RISOLTO NULLA :( HELP!!
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi pjfry » 30/03/03 16:28

:eeh: certo che se il bianConiglio in quanto massimo esperto italiano di NAV volesse dare il suo parere... ;)
frengo tu ce l'hai in inglese o in italiano?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi Frengo78 » 30/03/03 19:15

L'ho comperato negli stati uniti :D
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

Postdi power1983 » 30/03/03 19:23

Quindi in inglese :(
Ma non posso crederci che sia un bug della versione in ita, mi sempra troppo assurdo.
O è un sistema della Symantec, dalla serie : se mi utilizzi non puoi inviare virus? :lol:
Ma non c'è nessuno che come me, ha comprato la versione in ITA? :D
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi Frengo78 » 30/03/03 19:52

no guarda escluderei a priori il bug
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

Postdi power1983 » 30/03/03 21:29

si infatti non ci credevo :D
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi power1983 » 30/03/03 23:20

E allora perchè non mi dà retta? :( :(
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi Nicola » 31/03/03 13:03

:arrow: hai provato a disinstallare pulire con dusbuster+regcleaner (facendo relativi backups) scaricare il programma RNAV2003, passarlo e riavviare ogni volta ed ad reinstallare?
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi power1983 » 31/03/03 15:55

per la disinstallazione ho utilizzato direttamente Norton CleanSweep 2003 in ita,quindi credo propio che abbia eliminato ogni traccia, poi ho controllato manualmente e ho trovato solo qualche chiave dello stesso Clean.
Nicola ha scritto:scaricare il programma RNAV2003, passarlo e riavviare ogni volta ed ad reinstallare?

:eeh: RNAV2003? non lo conosco, che significa quella R?
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi power1983 » 31/03/03 16:01

Come non detto adesso RNAV2003 lo conosco,bastava una ricerca su internet :oops:
Cmq può servirmi,dato che per la disinstallazione ho utilizzato CleanSweep?
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi Nicola » 31/03/03 16:02

R sta per Remove. Serve per rimuovere ogni traccia del NAV2003 (esiste una versione anche per la 2000,la 2001 e la 2002, mi sembra).

Lo trovi sul sito http://www.symantec.com cercando 'rnav2003'

per vedere qd va usato segui le istr del sito
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi power1983 » 31/03/03 16:08

Da quello che ho letto qui http://service1.symantec.com/SUPPORT/na ... 2114452606
credo di no,meglio CleanSweep, dato che quest'ultimo mi ra rimosso anche i dati di abbonamento , mentre il RNAV non lo fà :(
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi power1983 » 01/04/03 09:17

che fare allora? Mi tengo il problema fino alla prossima formattazione? :cry:
Sperando sempre che non sia un problema del mio NAV! :(
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

Postdi francy » 01/04/03 09:27

Domanda forse banale:
non è che come server smtp sul tuo client hai impostato localhost? se è così lui usa NAv per spedire....
francy
Utente Senior
 
Post: 464
Iscritto il: 03/12/02 11:11
Località: Udine

Postdi ppossenti » 01/04/03 09:28

ciao, io ho il NAV 2003 italiano su win98, su win2000 e su xp. Mai avuto problemi. Se gli dico di non fare la scansione non la fa. Tu usi OE? Che versione?
Prova a disattivare la scansione e poi ad inviare la mail e dimmi se ti appare la bustina bianca di NAV, in basso a destra. E dimmi se clikkando sopra due volte vedi la barra di avanzamento dell'invio della Mail.
Confermo quanto detto prima. Il tempo effettivo di invio della mail è sempre lo stesso. Il maggior tempo è dovuto alla scansione che avviene prima dell'invio. Resta il fatto che comunque per fare una scansione di qualche mega di file ci dovrebbe mettere alcuni secondi.
Ciausssssssssss.....
ppossenti
Utente Senior
 
Post: 499
Iscritto il: 16/01/02 01:00
Località: Veneto

Postdi power1983 » 01/04/03 09:51

ppossenti ha scritto:ciao, io ho il NAV 2003 italiano su win98, su win2000 e su xp. Mai avuto problemi. Se gli dico di non fare la scansione non la fa. Tu usi OE? Che versione?

Io nel 98 e 2000, ho la versione in eng e problemi credo di non averne, dico credo perchè utilizzo quasi sempre L'xp.
Piu tardi provo anche ad installare quello in ita e vediamo che succede!
Uso la versione 6.00.28.00.1106 (xpsp1.020828-1920) Per essere precisi! :D
ppossenti ha scritto:Prova a disattivare la scansione e poi ad inviare la mail e dimmi se ti appare la bustina bianca di NAV, in basso a destra. E dimmi se clikkando sopra due volte vedi la barra di avanzamento dell'invio della Mail.

Ho totalmente disattivato l'opzione di scansione,ma la scanzione la fà cmq.
non mi spunta nessuna bustina bianca, ma solo la schermata piccolina di norton,in cui mi avvisa che sta facendo la scansione!
ppossenti ha scritto:Confermo quanto detto prima. Il tempo effettivo di invio della mail è sempre lo stesso. Il maggior tempo è dovuto alla scansione che avviene prima dell'invio. Resta il fatto che comunque per fare una scansione di qualche mega di file ci dovrebbe mettere alcuni secondi.

Alcuni secondi? :eeh:
Ci sta minuti :mmmh:
La mia impressione è che la scansione e l'invio E-mail avvengano contemporaneamente, puo essere?
francy ha scritto:non è che come server smtp sul tuo client hai impostato localhost? se è così lui usa NAv per spedire....

Localhost? cos'è io non ho impostato nulla! :(
power1983
Utente Senior
 
Post: 1240
Iscritto il: 14/03/03 22:08

PrecedenteProssimo

Torna a Software Windows


Topic correlati a "Norton Antivirus 2003, Volontà propia (scansione E-mail)":

Windows Live Mail
Autore: aleyandro
Forum: Software Windows
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti