Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi all'avvio con la barra delle applicazioni

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi all'avvio con la barra delle applicazioni

Postdi oa79 » 29/03/09 19:09

Ciao...da ieri ogni volta che avvio il pc appare sulla barra delle applicazioni l'icona di una finestra minimizzata ma vuota....se ci clicco sopra con il mouse non succede nulla...non si apre ..non si chiude....ho provato con Ctrl+Alt+Canc, ma non mi appare nulla.....spero di essere stata abbastanza chiara...grazie a tutti!!
Avatar utente
oa79
Newbie
 
Post: 6
Iscritto il: 29/03/09 13:13
Località: Sassari

Sponsor
 

Re: Problemi all'avvio con la barra delle applicazioni

Postdi mikedepetris » 29/03/09 23:15

Provato a fare click con il tasto destro? Se appare il menu' prova a fare "sposta" e poi muovere con il mouse o le frecce.

Se invece fai ALT-TAB?
mikedepetris
Utente Senior
 
Post: 121
Iscritto il: 24/08/07 09:03
Località: Trieste

Re: Problemi all'avvio con la barra delle applicazioni

Postdi oa79 » 30/03/09 13:32

Sisi ho provato di tutto...ma se ci clicco col destro non mi appare nulla...e con Alt+Tab idem....stamani però quando ho acceso il pc non c'era piu..ma al suo posto è comparsa un altra finistra sempre minimizzata nella barra e sempre bloccata, il nome del programma non me lo ricordo (ricordo che iniziava con 1 ma niente di più)......ho cercato un pò nei vari furum e dicevano che era collegato al modem alice....
Ora però è ricomparsa di nuovo la finestra vuota....mah... :(
Avatar utente
oa79
Newbie
 
Post: 6
Iscritto il: 29/03/09 13:13
Località: Sassari

Re: Problemi all'avvio con la barra delle applicazioni

Postdi MIKI68 » 30/03/09 14:09

Vai nel task manager e vedi in applicazioni risulta???
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari

Re: Problemi all'avvio con la barra delle applicazioni

Postdi oa79 » 30/03/09 16:28

no, non risulta nemmeno lì...
Avatar utente
oa79
Newbie
 
Post: 6
Iscritto il: 29/03/09 13:13
Località: Sassari

Re: Problemi all'avvio con la barra delle applicazioni

Postdi MIKI68 » 30/03/09 19:37

Se posti un log di hjiackthis possiamo tentare di vedere se c'è qualcosa....
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari

Re: Problemi all'avvio con la barra delle applicazioni

Postdi oa79 » 30/03/09 21:32

allora mi è di nuovo apparsa la finestra con il nome di un applicazione...questa volta però me la sono scritta.... :) CNXTRAPP.....anche questa bloccata...ho cercato su internet e da quanto ho capito è collegato al modem....
ho disinstallato il modem alice e installato un router d-link.....e ora non appare piu nulla...
sinceramente non so se le due cose fossero collegate...spero solo di aver risolto...
comunque grazie mille....
Avatar utente
oa79
Newbie
 
Post: 6
Iscritto il: 29/03/09 13:13
Località: Sassari


Torna a Software Windows


Topic correlati a "Problemi all'avvio con la barra delle applicazioni":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti