Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Errore HTTP 403 - Accesso negato

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Errore HTTP 403 - Accesso negato

Postdi effegi.guzzo » 28/11/08 18:28

Salve a tutti sono nuovo del forum.
possiedo sistemma xp sp2 co IE 6 e antivirus Norton 2008 il tuto aggiornato sistematicamente.

Da una settimana non riesco più ad entrare nel seguente sito http://www.wildernessphoto.net/ quando prima lo facevo regolarmente e senza nessun problema.
Mi appare questo messaggio

Non si dispone dell'autorizzazione per visualizzare la pagina
Non si dispone dell'autorizzazione necessaria per visualizzare la directory o la pagina utilizzando le credenziali fornite.

Errore HTTP 403 - Accesso negato
Internet Explorer

Il problema si verifica solo con questo sito e usando Internet Explorer 6

se uso il browser Opera tutto fila liscio e ho l'accesso al sitto suddetto

Potete aiutarmi per cortesia
ciao effegi
effegi.guzzo
Newbie
 
Post: 3
Iscritto il: 28/11/08 18:19

Sponsor
 

Re: Errore HTTP 403 - Accesso negato

Postdi MIKI68 » 29/11/08 08:58

Prova ad eliminare i file temporanei Start/Pannello di Controllo/Opzioni Internet/Elimina i File.
e fai una pulizia con cclaner ;)
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari

Re: Errore HTTP 403 - Accesso negato

Postdi effegi.guzzo » 29/11/08 09:49

Già fatto tutto
il sistema è pulito

a memoria mi sembra che il problema si verifichi da quando ho eseguito un aggiornamento Java
ma è solo una supposizione
effegi.guzzo
Newbie
 
Post: 3
Iscritto il: 28/11/08 18:19

Re: Errore HTTP 403 - Accesso negato

Postdi Dennys89 » 29/11/08 23:15

Ciao a tutti.. posso semplificare il problema.. non è l'unico ad avere il problema.. ovvero.. a casa di un mio amico succede lo stesso se va su siti con aruba php (linux) e la connessione di alice..è un problema che non si riesce a risolvere.. nonostante abbiamo chiamato anche a ad aruba e c'è da dire che non funziona con internet 6 o 7, la versione non cambia.. mentre con firefox e altri browser si ;)
Dennys89
Newbie
 
Post: 1
Iscritto il: 29/11/08 12:18

Re: Errore HTTP 403 - Accesso negato

Postdi effegi.guzzo » 30/11/08 09:51

Forse non mi sono spiegato bene

L' ERRORE 403 ACCESSO NEGATO che mi appare quando tento di entrare nel sito da me citato,
si verifica SOLO con Internet Explorer e SOLO con il mio PC. Con altri pc sempre con IE non c'è nessun problema.

Quindi penso che sia una configurazione erreta del mio IE o di qualche altro programma .
effegi.guzzo
Newbie
 
Post: 3
Iscritto il: 28/11/08 18:19

Re: Errore HTTP 403 - Accesso negato

Postdi MIKI68 » 30/11/08 12:13

Prova a scaricarti internet explorer 7 non dovresti avere problemi pare che quegli errori vengano fino alla versione 6.....
Trucchi e impostazioni per un computer sempre efficiente http://miki68news.blogspot.com/
Avatar utente
MIKI68
Utente Senior
 
Post: 1732
Iscritto il: 17/10/08 15:26
Località: Bari

Re: Errore HTTP 403 - Accesso negato

Postdi Mar.co66 » 02/12/08 15:35

Salve, anche io riscontro lo stesso problema, ho installato IE7 pack2 e da qualche giorno non riesco più a visualizzare
alcuni siti, avevo installato Norton che mi è scaduto, ed attualmente ho in uso Avast, ma il problema non è cambiato.
Ho seguito alcuni dei vostri consigli ma al momento non riesco a trovare la soluzione. Alcuni dei siti che non riesco più
a visualizzare sono www.gbarl.it, www.pianobattaglia.net ed altri. "Il sito Web ha rifiutato di visualizzare la pagina Web
HTTP 403 " ho pulito tutto con CCleaner, ho reinstallato IE7 ,cambiato antivirus cos'altro posso fare?
Vedo che è un problema condiviso da altri, speriamo di poterlo risolvere, con l'aiuto di qualcuno.
Grazie a tutti :)
Mar.co66
Newbie
 
Post: 1
Iscritto il: 02/12/08 15:22

Re: Errore HTTP 403 - Accesso negato

Postdi qeidaar » 04/12/08 11:29

ciao Mar.co66

spero che tu abbia già risolto il tuo problema, cmq, dato che ho verificato lo stesso problema sul pc di un amico, ho risolto installando Mozilla Firefox.

saluti
qeidaar
qeidaar
Newbie
 
Post: 1
Iscritto il: 21/07/04 10:45

Re: Errore HTTP 403 - Accesso negato

Postdi Aless{a}ndro » 20/01/09 16:08

da un paio di giorni ho lo stesso problema anche io. situazione assurda. ecco la mia configurazione.

ho 2 pc collegati con un router. uno con vista e IE7 ed uno con XP e IE7.
il pc con vista non mi da problemi di nessun tipo.
il pc con XP invece non apre piu nessun sito aruba e compare l'errore 403.

sempre lo stesso pc invece non ha problema ad aprire i siti aruba se uso Firefox

ho provato a ripristinare le funzioni di IE7 con il tasto "Reimposta" che disattiva tutti i componenti aggiuntivi, cancella tutti i file temp e ripristina le opzioni di default, ma non ho risolto neinte.

non voglio rinunciare a IE e soprattutto vorrei capire che cavolo succede!!!!

aiutooooo
Avatar utente
Aless{a}ndro
Utente Junior
 
Post: 25
Iscritto il: 19/06/08 09:21
Località: web/htdocs/home

Re: Errore HTTP 403 - Accesso negato

Postdi Aless{a}ndro » 11/02/09 03:45

Finalmente sono riuscito a risolvere il problema!!
Il tutto dipende da uno spyware che modifica lo user agent di internet explorer, nel mio caso il FunWebProducts.

Succede infatti che Aruba respinga le richieste provenienti da browser infetti, ecco spiegato l'errore 403.
Io ho installato Spybot e ho rimosso tutte le madonne che ha trovato, adesso funziona tutto bene.

Se voltete controllare lo user agent del vostro browser: http://webx82.aruba.it/user_agent.php
(anche se essendo tale script su server aruba, chi di voi ha il problema probabilmente non riuscirà ad usarlo)

il mio user agent infetto era di questo tipo:
Codice: Seleziona tutto
Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; [b]FunWebProducts[/b]; GTB5; InfoPath.2; .NET CLR 2.0.50727; .NET CLR 3.0.04506.648; .NET CLR 3.5.21022)


Ora invece è:
Codice: Seleziona tutto
Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; GTB5; InfoPath.2; .NET CLR 2.0.50727; .NET CLR 3.0.04506.648; .NET CLR 3.5.21022)


spero vi sia utile, ciao
Avatar utente
Aless{a}ndro
Utente Junior
 
Post: 25
Iscritto il: 19/06/08 09:21
Località: web/htdocs/home


Torna a Software Windows


Topic correlati a "Errore HTTP 403 - Accesso negato":

Errore strano
Autore: Mr.Frank
Forum: Software Windows
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti