Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Altri 2 problemi

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Altri 2 problemi

Postdi simò84 » 01/03/03 20:15

1^ postilla:
Come mai non mi risulta sul forum il topic"ancora problemi con w98se?" non me lo visualizza tra i topic recenti.

2^postilla:
ho un profilo a utenti con w98 SE, mio e di mio fratello. volevo far si che quando accendo il pc, dopo tot secondi che non viene scelto alcun profilo, parta in automatico il mio profilo, senza che debba cliccare sul mio profilo e premere OK.
Esiste un modo, un programma ?

3^postilla:ho un problema con i filmati MPEG: me li visualizza a scatti! per la precisione, quando sposto l'indicatore di spostamento (invece di vedere tutto il filmato) mi visualizza 1 secondo si (velocizzato però) e uno no,
Anche installando Mplayer 6.4 , la cosa non migliora.
Me lo fa solo con un filmato, da 2:35 secondi.
Invece con filmati più piccoli, sempre MPEG, la cosa non succede.
Con i MPG nessun problema, anche con i filmati molto lunghi.
Una volta non avevo questi problemi. Forse c'è da cambiare qualche parametro nell ottimizzazione in Sistema / Prestazioni / File system ?
Ho impostato la ottimizzazione read-ahead al max (64kb) e il PC come Server di rete.
simò84
Utente Senior
 
Post: 723
Iscritto il: 28/08/01 01:00
Località: Versilia

Sponsor
 

Postdi Heavy » 01/03/03 20:37

uhm il consiglio che mi viene come primo pensiero e il format..

uhm.. fai cosi... se hai 64 di ram imposta come valore minimo della memoria virtuale 128... se hai 128 imposta 256 e cosi via...

a me si e velocizzato di molto!
Heavy
Utente Junior
 
Post: 19
Iscritto il: 01/03/03 20:31

Postdi simò84 » 02/03/03 20:57

ma stai scherzando ? sono tornato ora ora da un format !!! quindi è escluso...
io ho 192 mb, e il valore minimo e max l ho impostato a 480 (cioè 2,5 volte quella originale) quindi anche questo trucco qui è passato...
posso provare a mettere 384, ma che cambierà ?
simò84
Utente Senior
 
Post: 723
Iscritto il: 28/08/01 01:00
Località: Versilia

Postdi pjfry » 02/03/03 21:02

lasciala in automatico ;)
mpeg e mpg per quanto ne so io sono la stessa cosa, se il problema ce l'hai con un solo filmato sarà colpa di quello,no?
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi simò84 » 02/03/03 21:20

ma una volta non me lo faceva!
simò84
Utente Senior
 
Post: 723
Iscritto il: 28/08/01 01:00
Località: Versilia

Postdi pjfry » 02/03/03 21:26

prova a installare altri codec (magari prima di formattare ne avevi altri), i k-lite che trovi qui nel sito sembra che vadano bene... però non sò se può essere una soluzione
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi simò84 » 06/03/03 19:53

mi date un link+ preciso?? sul sito ho trovato un rimando a un rimando, e la versione è legg diversa... 1.6... e pesa di più !! 4,7 mb!
Sicuri che non ci sia niente di più leggero??
ma x un filmato quasi quasi lascio stare...
simò84
Utente Senior
 
Post: 723
Iscritto il: 28/08/01 01:00
Località: Versilia

Postdi pjfry » 06/03/03 20:08

prova questo
http://betas.intercom.net/modules.php?o ... =0&thold=0
sono 3.56 mb, non sò se ti conviene per un solo filmato... non siamo neanche sicuri che sia la soluzione :-?
oppure sempre dal download di pc-facile prova gspot ( http://www.pc-facile.com/category.php?cat=31 ) per capire quali codec usa il tuo filmato e eventualmente cercare solo quelli
Avatar utente
pjfry
Moderatore
 
Post: 8240
Iscritto il: 19/11/02 17:52
Località: terni

Postdi simò84 » 07/03/03 19:53

ok l'ho gia scaricato ma mi sono dimenticato di usarlo...
:aaah

Ebbene risulta che il codec usato è installato e il file dovrebbe funzionare bene :roll:
vabè non importa. lasciamo perdere
simò84
Utente Senior
 
Post: 723
Iscritto il: 28/08/01 01:00
Località: Versilia


Torna a Software Windows


Topic correlati a "Altri 2 problemi":

alcuni problemi...
Autore: gibo
Forum: Assistenza Hardware
Risposte: 2

Chi c’è in linea

Visitano il forum: Nessuno e 20 ospiti