Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problema Installazione MODEM ALICE

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problema Installazione MODEM ALICE

Postdi Magik » 15/04/08 21:03

Ciao

ho messo su un pentium celeron 434 MHZ 128 di ram, windows XP, con mio stupore parte e neanche tanto lento, installo tutto bene, niente problema, va tutto anche spedito, però appena mi dice di collegare il cavo alla USB, appena lo collego, mi si blocca il computer, come mai? ho provato entrambe le USB f ala stessa cosa
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Sponsor
 

Re: Problema Installazione MODEM ALICE

Postdi Fabri » 15/04/08 23:46

Prova ad avviare il pc con il modem già connesso e vedi che succede ,casomai quando l'installazione lo deve riconscere lo trova già ,e forse non s'impalla,BYE
Fabri
Utente Senior
 
Post: 642
Iscritto il: 02/04/03 16:02

Re: Problema Installazione MODEM ALICE

Postdi Magik » 16/04/08 00:45

una cosa che ho notato è che anche se metto una pen drive o un lettore alla usb si blocca, come è possibile? a sto punto nn penso sia il modem adsl
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Problema Installazione MODEM ALICE

Postdi Maurizio74 » 16/04/08 00:50

Che scheda madre hai ?
Hai controllato se in Gestione Periferiche c'è qualche punto interrogativo ? (o comunque qualcosa che non funziona a dovere)
Avatar utente
Maurizio74
Utente Senior
 
Post: 885
Iscritto il: 19/01/03 16:35
Località: Roma

Re: Problema Installazione MODEM ALICE

Postdi Magik » 16/04/08 09:02

il nome devo controllare, cmq in gestione periferiche è tutto ok niente di anormale, ma infatti funziona tutto bene, ma appena metto la USB, nn passa del tempo, è istantanea la cosa
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45

Re: Problema Installazione MODEM ALICE

Postdi Magik » 16/04/08 09:40

ho tolto il risparmio energetico alla porta USB ed ora funziona bene

grazie a tutti
Magik
Utente Senior
 
Post: 1759
Iscritto il: 08/12/04 13:45


Torna a Software Windows


Topic correlati a "Problema Installazione MODEM ALICE":

Problema Windows 10
Autore: asso1998
Forum: Software Windows
Risposte: 1

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti