Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemino con le icone del menu avvio veloce

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemino con le icone del menu avvio veloce

Postdi Deserto » 12/02/03 12:18

Ciao a tutti, da qualche giorno ho un piccolo problemino con le icone sulla barra degli strumenti del menu di avvio veloce. Per la precisione si tratta delle icone di internet explorer e outlook express hanno per sfondo un quadratino nero (invece del normale grigio della barra),mentre le altre appaiono in maniera normale. Fino a 2 giorni fa tutte le icone invece erano ok. E' questione di regolare qualche parametro che forse ho inavvertitamente sballato?Qualcuno mi può dare una mano? grazie
Deserto
Newbie
 
Post: 2
Iscritto il: 12/02/03 12:08

Sponsor
 

Postdi diaflash240 » 18/02/03 16:23

In pratica si sono scolorite le icone? Purtroppo una cosa simile capitò anche a me (su windows 98) ed era dipeso da un conflitto hardware che non mi veniva segnalato. Nel mio caso dopo moltissime prove, risinstallando e reinstallando i driver della periferica in conflitto riuscii a risolvere! Buona fortuna 8)
diaflash240
Utente Junior
 
Post: 20
Iscritto il: 27/01/03 22:27
Località: L'Aquila

Postdi Mikizo » 18/02/03 22:11

Con TweakUI puoi fare un "ripara icone" che mette a posto la situazione.
Cos'è TweakUI?
Fai una bella ricerca nel forum, ne abbiamo parlato tante volte.
Ciao
Avatar utente
Mikizo
Download Admin
 
Post: 8517
Iscritto il: 05/01/02 01:00
Località: Outside

Problemino icone

Postdi Deserto » 19/02/03 00:48

Ringrazio tutti ma ho risolto il problema in maniera direi piuttosto semplice,mi è bastato andare in proprietà schermo nel menù aspetto,e risettare la combinazione del colore di barre e desktop,reimpostandole in windows standard, con questa semplice operazione le icone mi sono tornate normali, ringrazio tutti e spero che questo possa essere di aiuto ad altri.
Deserto
Newbie
 
Post: 2
Iscritto il: 12/02/03 12:08


Torna a Software Windows


Topic correlati a "Problemino con le icone del menu avvio veloce":


Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti