Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Problemi con un sito internet

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Problemi con un sito internet

Postdi volobase » 06/03/08 00:09

Buon giorno a tutti,sono nuovo in questo forum e mi sono registrato per esporre a chi di PC ne mastica più di me un problema che ho da qualche mese.
Io sono un modellista e frequento spesso siti che riguardano il mio amato hobby,in italia e nel mondo intero,questo è il bello di internet.
Io non so se posso fare nomi di alcuni di questi siti italiani e quindi non li faccio,comunque in italia ci sono due forum di modellismo molto belli,circa due mesi fa uno dei due siti ha fatto dei lavori,dopo di che io non ho più potuto visitarlo,ora vi spiego cosa mi succede,io digito l'indirizzo,mi compare la prima pagina parzialmente,la clessidra conta e conta e conta,ma la pagina rimane a metà.
Un giorno mentre ero collegato tentando di visionare qualche cosa,il titolare del sito mi manda una mail dicendomi di non connettermi più perchè gli facevo collassare il sito,come se mi collegassi con mille PC.
Io possiedo un ottimo antivirus,che fatte scansioni profonde il mio PC risultava pulito da ogni tipo di cosa che possa disturbare un PC,che a tuttoggi io navigo regolarmente in tutti i siti possibili,che navigo solo in siti che riguardano aeromodellismo e aerei in genere,la mia è proprio una fissa,ma in quel sito no,qualche cosa si blocca e mi ostacola l'entrata nel sito.
Mi ero iscritto qualche mese prima,poi per motivi di lavoro non lo avevo più visitato,un giorno mi arriva una mail del sito che mi invita a visionare le novità apportate,ma a distanza di mesi queste novità le devo ancora vedere.
Ho interpellato persone molto esperte,la risposta è sempre la stessa:"una cosa così non mi è mai capitata".
Voi che cosa ne pensate?
Un grazie a tutti e un saluto da luca
PS spero di aver impostato nel posto giusto
volobase
Newbie
 
Post: 5
Iscritto il: 05/03/08 19:31

Sponsor
 

Re: Problemi con un sito internet

Postdi Dylan666 » 06/03/08 00:20

hai provato a visitare il sito sia con explorer che con firefox?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Problemi con un sito internet

Postdi netstudio » 06/03/08 01:38

dovresti disabilitare i cookies; ti consiglio comuqnue di usare mozilla.
netstudio
Utente Senior
 
Post: 246
Iscritto il: 15/08/07 10:55

Re: Problemi con un sito internet

Postdi Fabri » 06/03/08 16:41

bhe se il sito non è sparito ,quindi c'è ancora,riinscriviti con un altro username ,naturalmente fatti un'altra Email,con un provider diverso dal primo,vedrai che se non è diventato un forum privato ci entrerai ancora,BYE.
Fabri
Utente Senior
 
Post: 642
Iscritto il: 02/04/03 16:02

Re: Problemi con un sito internet

Postdi Fabri » 06/03/08 16:44

A dimenticavo se per un qualsiasi motivo stranissimo ti avvessero tracciato appunto con i cookie o altri sistemi.....non molto legali, la nuova registrazione falla da un altro posto non da casa tua o dove eri abituato ad conetterti con quel sito,BYE.
Fabri
Utente Senior
 
Post: 642
Iscritto il: 02/04/03 16:02

Re: Problemi con un sito internet

Postdi volobase » 06/03/08 19:01

Prima di tutto grazie per le vostre risposte immediate,allora, con mozzilla ho già provato,idem,proverò ad iscrivermi con la mia seconda mail,ma dovrò usare il mio pc.
Una cosa importantissima che non vi ho detto è che da un altro pc (al lavoro),io ho navigoto nel sito con la mia pass.tranquillamente,ma da lì non posso più.
Quindi deduco che è il mio pc a non funzionare,ma cosa non funziona?????????
Un saluto da luca
volobase
Newbie
 
Post: 5
Iscritto il: 05/03/08 19:31

Re: Problemi con un sito internet

Postdi volobase » 12/03/08 12:27

Ciao a tutti,purtroppo non ho ancora risolto il problema descritto nei messaggi precedenti,se avete qualche idea nuova fatemelo sapere,vi ringrazio luca alias volobase
volobase
Newbie
 
Post: 5
Iscritto il: 05/03/08 19:31

Re: Problemi con un sito internet

Postdi Dylan666 » 12/03/08 12:35

Sicuro che il tuo pc non ha ne virus ne spyware? Posta un log di HijackThis (c'è la guida in sezioni Guide)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Problemi con un sito internet

Postdi volobase » 13/03/08 11:57

Ciao,Penso che quello che dovevo postare è questo,attendo notizie.
Grazie da volobase

Codice: Seleziona tutto

Logfile of Trend Micro HijackThis v2.0.0 (BETA)
Scan saved at 4.16.53, on 25/02/2008
Platform: Windows XP SP2 (WinNT 5.01.2600)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\pavsrv51.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\AVENGINE.EXE
C:\WINDOWS\system32\svchost.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\TPSrv.exe
C:\Programmi\Ahead\InCD\InCDsrv.exe
C:\WINDOWS\Explorer.EXE
C:\Programmi\Lavasoft\Ad-Aware 2007\aawservice.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\htpatch.exe
C:\WINDOWS\system32\carpserv.exe
C:\WINDOWS\anvshell.exe
C:\Programmi\Java\jre1.6.0_03\bin\jusched.exe
C:\WINDOWS\NCLAUNCH.EXe
C:\Programmi\Ares\Ares.exe
C:\Programmi\Nikon\NkView5\NkvMon.exe
C:\Programmi\Webshots\WebshotsTray.exe
C:\Programmi\Logitech\MouseWare\system\em_exec.exe
C:\WINDOWS\system32\drivers\CDAC11BA.EXE
C:\WINDOWS\System32\nvsvc32.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\PsCtrls.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\PavFnSvr.exe
C:\Programmi\File comuni\Panda Software\PavShld\pavprsrv.exe
c:\programmi\panda security\panda antivirus + firewall 2008\firewall\PSHOST.EXE
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\PsImSvc.exe
C:\Programmi\Analog Devices\SoundMAX\SMAgent.exe
C:\WINDOWS\System32\svchost.exe
C:\Programmi\File comuni\Symantec Shared\CCPD-LC\symlcsvc.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\Apvxdwin.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\WebProxy.exe
C:\Programmi\Mozilla Firefox\firefox.exe
C:\Documents and Settings\Pentium 4 2.4\Desktop\altri programmi\hijackthis-v2\HiJackThis_v2.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\avciman.exe
C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\psimreal.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://google.it/
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Collegamenti
R3 - Default URLSearchHook is missing
O2 - BHO: Supporto di collegamento per Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programmi\File comuni\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: ads_optimizer - {26E45419-7205-4fac-BBFE-174BC7337A79} - C:\WINDOWS\system32\nsp6.dll (file missing)
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programmi\Java\jre1.6.0_03\bin\ssv.dll
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\programmi\google\googletoolbar2.dll
O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\programmi\google\googletoolbar2.dll
O4 - HKLM\..\Run: [HTpatch] C:\WINDOWS\htpatch.exe
O4 - HKLM\..\Run: [CARPService] carpserv.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE NvQTwk,NvCplDaemon initialize
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [anvshell] anvshell.exe
O4 - HKLM\..\Run: [LiveNote] livenote.exe
O4 - HKLM\..\Run: [Logitech Utility] Logi_MwX.Exe
O4 - HKLM\..\Run: [System Backup] sysbcp32.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Programmi\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [APVXDWIN] "C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\APVXDWIN.EXE" /s
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Programmi\Adobe\Reader 8.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Programmi\Java\jre1.6.0_03\bin\jusched.exe"
O4 - HKLM\..\RunServices: [System Backup] sysbcp32.exe
O4 - HKCU\..\Run: [NCLaunch] C:\WINDOWS\NCLAUNCH.EXe
O4 - HKCU\..\Run: [updateMgr] "C:\Programmi\Adobe\Acrobat 7.0\Reader\AdobeUpdateManager.exe" AcRdB7_0_9 -reboot 1
O4 - HKCU\..\Run: [ares] "C:\Programmi\Ares\Ares.exe" -h
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SERVIZIO LOCALE')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SERVIZIO DI RETE')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'Default user')
O4 - Startup: Webshots.lnk = C:\Programmi\Webshots\WebshotsTray.exe
O4 - Global Startup: NkvMon.exe.lnk = C:\Programmi\Nikon\NkView5\NkvMon.exe
O8 - Extra context menu item: &Point&&Go - C:\Programmi\File comuni\Expert System\PGPlatform\PGPlatform.htm
O9 - Extra button: Organizzatore ricerche - {9455301C-CF6B-11D3-A266-00C04F689C50} - C:\Programmi\File comuni\Microsoft Shared\Encarta Researcher\EROPROJ.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programmi\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programmi\Messenger\msmsgs.exe
O22 - SharedTaskScheduler: Precaricatore Browseui - {438755C2-A8BA-11D1-B96B-00A0C90312E1} - C:\WINDOWS\System32\browseui.dll
O22 - SharedTaskScheduler: Daemon di cache delle categorie di componenti - {8C7461EF-2B13-11d2-BE35-3078302C2030} - C:\WINDOWS\System32\browseui.dll
O23 - Service: Ad-Aware 2007 Service (aawservice) - Lavasoft AB - C:\Programmi\Lavasoft\Ad-Aware 2007\aawservice.exe
O23 - Service: Ares Chatroom server (AresChatServer) - Ares Development Group - C:\Programmi\Ares\chatServer.exe
O23 - Service: C-DillaCdaC11BA - Macrovision - C:\WINDOWS\system32\drivers\CDAC11BA.EXE
O23 - Service: Google Updater Service (gusvc) - Google - C:\Programmi\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programmi\File comuni\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: InCD Helper (read only) (InCDsrvR) - Nero AG - C:\Programmi\Ahead\InCD\InCDsrv.exe
O23 - Service: ASUS Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
O23 - Service: Panda Software Controller - Panda Software International - C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\PsCtrls.exe
O23 - Service: Panda Function Service (PAVFNSVR) - Unknown owner - C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\PavFnSvr.exe
O23 - Service: Panda Process Protection Service (PavPrSrv) - Unknown owner - C:\Programmi\File comuni\Panda Software\PavShld\pavprsrv.exe
O23 - Service: Panda anti-virus service (PAVSRV) - Panda Software International - C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\pavsrv51.exe
O23 - Service: Panda Host Service (PSHost) - Unknown owner - c:\programmi\panda security\panda antivirus + firewall 2008\firewall\PSHOST.EXE
O23 - Service: Panda IManager Service (PSIMSVC) - Panda Software International - C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\PsImSvc.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Programmi\File comuni\Symantec Shared\SNDSrvc.exe
O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Programmi\Analog Devices\SoundMAX\SMAgent.exe
O23 - Service: Symantec Core LC - Symantec Corporation - C:\Programmi\File comuni\Symantec Shared\CCPD-LC\symlcsvc.exe
O23 - Service: Panda TPSrv (TPSrv) - Panda Software International - C:\Programmi\Panda Security\Panda Antivirus + Firewall 2008\TPSrv.exe

--
End of file - 7713 bytes

volobase
Newbie
 
Post: 5
Iscritto il: 05/03/08 19:31

Re: Problemi con un sito internet

Postdi Dylan666 » 13/03/08 12:11

Questo lo leverei, porta a un file mancante sospetto quindi è comunque inutile:
O2 - BHO: ads_optimizer - {26E45419-7205-4fac-BBFE-174BC7337A79} - C:\WINDOWS\system32\nsp6.dll (file missing)

Questo programma lo conosci?
O4 - HKLM\..\Run: [System Backup] sysbcp32.exe

E questo?
O4 - Startup: Webshots.lnk = C:\Programmi\Webshots\WebshotsTray.exe

PS: ma hai due antivirus o firewall? Vedo roba Panda e Symantec
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Problemi con un sito internet

Postdi volobase » 14/03/08 09:00

Ciao,è inutile negare che per me il PC è come il cirillico antico,quei due programmi che mi chiedi se li conosco, li cancello?usando sempre le funzioni di hijackthis,la roba della symantec deve essere rimasta dal vecchio antivirus che avevo,la cancello?
Con Hijackthis ho già cancellato molta robaccia,ieri però ho visto uno spiraglio di luce,dopo aver pulito il pc da tante porcherie,tenendo escluso l'antivirus (cosa che avevo già fatto con scarsi risultati)il sito mi si è aperto normalmente,poi rimettendo l'antivirus si è ribloccato tutto come prima,non ci capisco più nulla,perchè il mio panda mi vieta l'accesso solo di quel sito?come fargli capire che è un sito ok
Un grazie da luca alias volobase
volobase
Newbie
 
Post: 5
Iscritto il: 05/03/08 19:31

Re: Problemi con un sito internet

Postdi hydra » 14/03/08 09:24

Per favore, quando inserite log o comunque "citazioni" lunghe, inserite il tutto tra i tag CODE, in modo che almeno il topic resti ordinato. Grazie. :D
Avatar utente
hydra
Moderatore
 
Post: 7002
Iscritto il: 19/07/04 08:06
Località: Vallis Duplavis


Torna a Software Windows


Topic correlati a "Problemi con un sito internet":

foto su sito web
Autore: sic58
Forum: Sicurezza e Privacy
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti