Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Internet Explorer 7 carica lentamente solo un certo sito

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Internet Explorer 7 carica lentamente solo un certo sito

Postdi mama76 » 04/03/08 19:33

Ciao ragazzi,
sono appena iscritto e voglio porvi questo problema.
Quando da Internet carico il sito http://www.autoscout24.it il caricamento va lentissimo. Com il pc che avevo prima oppure su gli altri pc, non mi succede. Premetto che il problema l' ho notato solo con questo sito.
Pensavo fosse qualche impostazione avanzata di Internet explorer ma non saprei dove mettere mano.
Se a qualcuno è successa una cosa simile oppure può aiutarmi lo ringrazio tantissimo.
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Sponsor
 

Re: Problema strano con Internet Explorer 7

Postdi Dylan666 » 05/03/08 08:58

Aggiorna flash player e java machine

ps: non ho controllato se il sito li usa entrambi
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Problema strano con Internet Explorer 7

Postdi mama76 » 05/03/08 09:40

Grazie
OK appena ho tempo ci provo, ma dove trovo questi aggiornamenti?
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Re: Problema strano con Internet Explorer 7

Postdi Dylan666 » 05/03/08 09:46

Flash player:
http://www.adobe.com/shockwave/download ... kwaveFlash

Java Machine:
http://www.java.com/it/download/

PS: ho messo un titolo un po' più descrittivo di "Problema strano con Internet Explorer 7" ;)
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Internet Explorer 7 carica lentamente solo uno certo sito

Postdi mama76 » 05/03/08 11:18

Grazie
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi mama76 » 05/03/08 21:07

Niente da fare.
Ho scaricato ed installato correttamente sia flash player sia java machine però il sito continua a caricarsi in modo lento.
Non riesco a capire da che cosa possa dipendere visto e considerato che con gli altri pc non me lo ha mia fatto.
L' unica differenza tra i pc precedenti e questo è il sistema operativo che prima era xp home premium adesso e Vista home premium 32 bit.
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi Dylan666 » 05/03/08 23:20

C'è una parte del sito in particolare che fa fatica a caricare? Una che spunta per ultima diciamo?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi deviltry » 06/03/08 02:26

li tuo proplema è causato da un famoso virus che ancora oggi molti fanno fatica a cancellare......
il virus si chiama Windows nella sua variante Vista ad oggi la peggiore versione conosciuta di questo virus....... :lol:
un solo antivirus è capace di debellare questo acerrimo nemico unico problema bisogna imparare ad usarlo ......
però d'altro canto è totalmente gratuito......
il suo nome è Linux ed à tantissime relase per qualsiasi tipo di utente......
Se più gente trattasse la gente con favor, avremmo meno gente difficile e più gente di cuor.
Avatar utente
deviltry
Utente Senior
 
Post: 1672
Iscritto il: 04/02/02 01:00
Località: vercelli

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi deviltry » 06/03/08 02:30

ma perchè non c'è il pulsantino di modifica così posso cancellare la mia vergogna grammaticale/svista????? :oops:
Se più gente trattasse la gente con favor, avremmo meno gente difficile e più gente di cuor.
Avatar utente
deviltry
Utente Senior
 
Post: 1672
Iscritto il: 04/02/02 01:00
Località: vercelli

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi mama76 » 06/03/08 14:14

Dylan666 ha scritto:C'è una parte del sito in particolare che fa fatica a caricare? Una che spunta per ultima diciamo?


No, fa fatica subito dall' inizio
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi Dylan666 » 06/03/08 14:32

Che antivirus hai?
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi mama76 » 06/03/08 15:14

Kaspersky, però non credo che sia quello perchè su un altro pc con lo stesso antivirus non ho questo problema. Ho comunque provato a mettere l' antivirus in stanby però il problema persiste. Non possono essere delle impostazioni di Internet explorer?
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi mama76 » 06/03/08 15:25

deviltry ha scritto:li tuo proplema è causato da un famoso virus che ancora oggi molti fanno fatica a cancellare......
il virus si chiama Windows nella sua variante Vista ad oggi la peggiore versione conosciuta di questo virus....... :lol:
un solo antivirus è capace di debellare questo acerrimo nemico unico problema bisogna imparare ad usarlo ......
però d'altro canto è totalmente gratuito......
il suo nome è Linux ed à tantissime relase per qualsiasi tipo di utente......


Sono pienamente d' accordo ma cosa ci vuoi fare, ho provato a cercare tutti i driver degli hardware per installare xp però non ho trovato quelli degli hardisk quindi nulla da fare.
Effettivamente Vista è una schifosata, è pesantissimo, è pieno di finestre che si aprono per confermare ogni operazione, è un cesso, oltre tutto ho messo i 4gb di ram e me ne legge solo 3 questo perchè dicono che è dovuto al Vista che è un 32 bit e non un 64 bit e che questo problema si sarebbe risolto con il service pack 1 di Vista che sarebbe dovuto uscire a Dicembre però io non ho trovato ancora nulla.
Per quanto riguarda Linux, non saprei nemmeno da dove incominciare in più ho dei programmi che molto probabilmente non sarebbero compatibili con esso.
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi deviltry » 06/03/08 20:15

hehehe....purtroppo è questo il problema ...tutti i programmini che siamo abbituati ad usare su win ......anche io sono ancora legato a questo "virus" ma fortunatamente ho xp che oramai ha il suo bel rodaggio e i problemi si riescono ad aggirare .......
comunque...... un pc non è mai uguale ad un'altro anche a parità di hardware ogni pc si fa su ogni sincola esperienza ogni singolo programma installato o pagine web visitate quindi si può affermare che non ci sono 2 pc uguali ... al massimo simili .......
e purtroppo alcune cose sono da provare direttamente così in modo raccontato è difficile capire ......
io non posso tanto aiutarti però ti racconto delle storielle......
la storiella di oggi:
ho preso un pc portatile per un mio amico uh HP primo prezzo da un mio negoziante di fiducia che mi ha assicurato che suppotrava xp ... effettivamente sul sito della HP c'erano tutti i driver e le istruzioni per farlo funzionare ....
ho provato con un xp sp2 e come da istruzioni ho dovuto disabilitare una cosuccia dal bios che riguarda proprio l'hd se non ricordo male è il "native sata support" una volta disabilitato è andato tutto bene unica cosa che non funzionava era la lan cablata ma sono sicuro che se ci sbattevo un pò la testa riuscivo a risolverla purtroppo non avevo molto tempo e il tipo dopo 2 giorni pestava già i piedi per avere il suo pc.....(giustamente) allora ho fatto il suo bel ripristino con il software in dotazione da hp che devo dire ha funzionato molto bene anche se quasi metà dell'intero hd è occupato per il ripristino .......
per farti capire quanto è univoco ogni pc.....da circa 3 mesi avevo preso un pc a mia mamma e tenendo vista l'ho messo un pò a posto con i simpatici programmini di tutti i giorni ed eliminando tutto ciò che era inutile ...per primo il norton in attesa di primo avvio ..... via al volo e poi un casino di altre utility tipo toolbarr o cavolate varie e tuttosommato gira bene e senza problemi......
quando ho provato ad installare nero7 anche su quello del mio amico niente da fare ... il programma non è supportato....ufffff e proviamo nero 8 niente neanche quello anzi non sono neanche riuscito a levarlo...poi altra cosa office che te lo danno in prova ...è scaduta la prova e volevo sostituirlo con open office... niente da fare non riesco più a disinstallarlo ed è li...bloccato ...non si può usare e non si leva mmmmm.....
ho fatto un dvd della partizione di quando ho installato xp con backitup di nero se mi gira un giorno ci riprovo ad imfilaglielo nelle budella chissà che ci riesco :lol: :lol: :diavolo: :diavolo: :diavolo: :lol: :lol:
Se più gente trattasse la gente con favor, avremmo meno gente difficile e più gente di cuor.
Avatar utente
deviltry
Utente Senior
 
Post: 1672
Iscritto il: 04/02/02 01:00
Località: vercelli

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi mama76 » 06/03/08 21:05

deviltry ha scritto:hehehe....purtroppo è questo il problema ...tutti i programmini che siamo abbituati ad usare su win ......anche io sono ancora legato a questo "virus" ma fortunatamente ho xp che oramai ha il suo bel rodaggio e i problemi si riescono ad aggirare .......
comunque...... un pc non è mai uguale ad un'altro anche a parità di hardware ogni pc si fa su ogni sincola esperienza ogni singolo programma installato o pagine web visitate quindi si può affermare che non ci sono 2 pc uguali ... al massimo simili .......
e purtroppo alcune cose sono da provare direttamente così in modo raccontato è difficile capire ......
io non posso tanto aiutarti però ti racconto delle storielle......
la storiella di oggi:
ho preso un pc portatile per un mio amico uh HP primo prezzo da un mio negoziante di fiducia che mi ha assicurato che suppotrava xp ... effettivamente sul sito della HP c'erano tutti i driver e le istruzioni per farlo funzionare ....
ho provato con un xp sp2 e come da istruzioni ho dovuto disabilitare una cosuccia dal bios che riguarda proprio l'hd se non ricordo male è il "native sata support" una volta disabilitato è andato tutto bene unica cosa che non funzionava era la lan cablata ma sono sicuro che se ci sbattevo un pò la testa riuscivo a risolverla purtroppo non avevo molto tempo e il tipo dopo 2 giorni pestava già i piedi per avere il suo pc.....(giustamente) allora ho fatto il suo bel ripristino con il software in dotazione da hp che devo dire ha funzionato molto bene anche se quasi metà dell'intero hd è occupato per il ripristino .......
per farti capire quanto è univoco ogni pc.....da circa 3 mesi avevo preso un pc a mia mamma e tenendo vista l'ho messo un pò a posto con i simpatici programmini di tutti i giorni ed eliminando tutto ciò che era inutile ...per primo il norton in attesa di primo avvio ..... via al volo e poi un casino di altre utility tipo toolbarr o cavolate varie e tuttosommato gira bene e senza problemi......
quando ho provato ad installare nero7 anche su quello del mio amico niente da fare ... il programma non è supportato....ufffff e proviamo nero 8 niente neanche quello anzi non sono neanche riuscito a levarlo...poi altra cosa office che te lo danno in prova ...è scaduta la prova e volevo sostituirlo con open office... niente da fare non riesco più a disinstallarlo ed è li...bloccato ...non si può usare e non si leva mmmmm.....
ho fatto un dvd della partizione di quando ho installato xp con backitup di nero se mi gira un giorno ci riprovo ad imfilaglielo nelle budella chissà che ci riesco :lol: :lol: :diavolo: :diavolo: :diavolo: :lol: :lol:


Infatti anch'io con xp non ho mai avuto problemi. Con Vista invece tutte le volte che si installa un programma è sempre un punto di domanda. Per quanto riguarda il Nero e Office, io non ho avuto problemi. Come versione di Nero è la 7 Ultra edition mentre per quanto riguarda l' office è il 2007. Quando avevo provato ad installare Nero, avevo a disposizione solo la versione 6 e al momento dell' installazione Vista mi ha refilato immediatamente il messaggio di non compatibilità. Per quanto riguarda Office, avevo provato ad installare la versione 20003 e sembrava non ci fossero problemi in quanto Vista me lo ha lasciato installare senza segnalarmi nessun errore, però dopo qualche giorno ho cominciato ad avere problemi e facendo varie prove sono riuscito ad intuire che il problema era dovuto proprio da Office 2003. Un problema analogo l' avevo avuto anni fa con Windows Me un altra versione del sistema operativo veramente schifosa sostituita quasi immediatamente da Office 2000.
Adesso invece ho questo piccolo problemuccio che spero di riuscire a risolvere in quanto mi sembra una cosa un pò strana.
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi Dylan666 » 06/03/08 21:39

mama76 ha scritto:Non possono essere delle impostazioni di Internet explorer?

Vai su strumenti > Opzioni Internet e rimetti tutte le voci su Predefinito, Livello predefinito ecc.
Avatar utente
Dylan666
Moderatore
 
Post: 38040
Iscritto il: 18/11/03 16:46

Re: Internet Explorer 7 carica lentamente solo un certo sito

Postdi mama76 » 10/03/08 10:57

Grazie a tutti, ho scoperto cos'è che causa il problema. Sono delle impostazioni dell 'antivirus che pur mettendolo in stad-by creano dei conflitti. Pensavo che non potesse essere l' antivirus visto che è lo stesso che era installato sul pc che avevo prima e non mi aveva creato nessun problema, però penso che quando l'ho installato sul nuovo pc, nelle impostazioni in fase di installazione devo aver fatto qualche passo sbagliato.
Grazie ancora.
mama76
Newbie
 
Post: 9
Iscritto il: 04/03/08 19:20


Torna a Software Windows


Topic correlati a "Internet Explorer 7 carica lentamente solo un certo sito":

foto su sito web
Autore: sic58
Forum: Sicurezza e Privacy
Risposte: 0

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti