Valutazione 4.87/ 5 (100.00%) 5838 voti

Condividi:        

Mie sparito l'avvio veloce su winxp!!

Hai problemi con i file Zip, vuoi formattare l'HD, non sai come funziona FireFox? O magari ti serve proprio quel programmino di cui non ricordi il nome! Ecco il forum dove poter risolvere i tuoi problemi.

Moderatori: Dylan666, hydra, gahan

Mie sparito l'avvio veloce su winxp!!

Postdi Jedi82 » 27/01/03 12:29

Ho reinstallato winxp e abilitato l'avio veloce e x errore ho cancellato un'icona e son sparite poi tutte! Ho sbloccato la barra delle applicaz e nonostante tutto non riesco a spostare la barretta verso destra! come fo?
Jedi82
Utente Senior
 
Post: 332
Iscritto il: 28/08/01 01:00
Località: Roma

Sponsor
 

Postdi Nicola » 27/01/03 14:19

Avvio veloce??? Cosa intendi? Switch User intendi?

Se ti sono sparite tutte le icone forse le hai selezionate tutte..

Per spostare la barra dopo averla sbloccato cerca di spostarla magari provando prima su SX e poi DX.

Ciao..
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi Jedi82 » 27/01/03 20:04

intendo quelle sulla destra del tasto start di windows xp e rispettivamente mostra desktop, IE, wmp9!
Jedi82
Utente Senior
 
Post: 332
Iscritto il: 28/08/01 01:00
Località: Roma

Postdi Jedi82 » 27/01/03 20:04

intendo quelle sulla destra del tasto start di windows xp e rispettivamente mostra desktop, IE, wmp9!
Jedi82
Utente Senior
 
Post: 332
Iscritto il: 28/08/01 01:00
Località: Roma

Postdi Nicola » 27/01/03 20:25

Quick Launch?

Per spostarla chiudi tutte le finestre ridotte a icona e spostala a tuo piacimento ;)

Ciao...
Nicola
Nicola
Utente Senior
 
Post: 7381
Iscritto il: 08/02/02 01:00

Postdi Jedi82 » 27/01/03 20:58

n va..ho quella barretta puntinata verticale che sta attaccata al tasto start quindi a sinistra e non va x nessun verso sulla destra!!! ma xc??????
Jedi82
Utente Senior
 
Post: 332
Iscritto il: 28/08/01 01:00
Località: Roma

Postdi milvius » 28/01/03 00:08

Prova a controllare nelle proprietà della taskbar se è attivata la flag di "Mostra Avvio Veloce".
Cmq le icone lì le puoi mettere anche a mano ;)
Veni, Vidi, Vici.
Visita anche tu Claudiomiro!!!!!
milvius
Utente Senior
 
Post: 336
Iscritto il: 01/07/02 17:59
Località: Roma

Postdi Jedi82 » 28/01/03 09:47

fatto fatto e l'avvio veloce risulta esservi! Ok le icone le posso pure mettere ma sta barra verticalke n si sposta, come posso metterle se sta bara e spiaccicata contro il tasto start!? E poi l'icona mostra desktop o merglio il collegamento dove lo trovo?
Jedi82
Utente Senior
 
Post: 332
Iscritto il: 28/08/01 01:00
Località: Roma

Postdi Frengo78 » 28/01/03 10:15

non riesci a dimensionare la grandezza dei pannelli che compongono la barra dei menu?
Knowledge is a weapon
Frengo78
Utente Senior
 
Post: 8985
Iscritto il: 16/07/02 08:41
Località: Torino

Postdi milvius » 28/01/03 10:45

Jedi82 ha scritto:fatto fatto e l'avvio veloce risulta esservi! Ok le icone le posso pure mettere ma sta barra verticalke n si sposta, come posso metterle se sta bara e spiaccicata contro il tasto start!? E poi l'icona mostra desktop o merglio il collegamento dove lo trovo?
Hai controllato che (sbloccando la taskbar) avvio veloce non si sia spalmato vicino al systray?
Per mostra desktop, basta fare tasto windows+d :)
Veni, Vidi, Vici.
Visita anche tu Claudiomiro!!!!!
milvius
Utente Senior
 
Post: 336
Iscritto il: 01/07/02 17:59
Località: Roma


Torna a Software Windows


Topic correlati a "Mie sparito l'avvio veloce su winxp!!":


Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti